Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution We are doing a Demo of the Symantec Endpoint Encryption product and I am having trouble getting the software running on a Surface Pro 3.  Most other devices have ...
Forum Discussion by josh.symantec | 16 Oct 2014 | 0 comments
I need a solution Hello all,   We have  NBU 7.6.0.3  installed and we are backing up, with VIP (Enable SQL Server Recovery) a server that has an SQL 2012 installed. The backup ...
This issue has been solved
Forum Discussion by Laura_AR | 10 Oct 2014 | 1 comment
I need a solution Hi Experts,   Please suggest for the below issue.   In my environment many VM ware based backups are failing with error code 11- system call failed. ...
Forum Discussion by Mohankumar K | 08 Oct 2014 | 4 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi All, This might sound strange or is this was faced by someone ?? , We did a reboot last friday and after the reboot i can see all the Oracle Policy type changed ...
This issue has been solved
Forum Discussion by Nayabsk | 07 Oct 2014 | 11 comments
I need a solution I have a 5230 Appliance, I have managed to get the IPMI configured by using IPMITools. When I try to use the KVM portion (Click on the Remote Control tab) I get a ...
Forum Discussion by Gfontes | 04 Oct 2014 | 11 comments
I need a solution Hi All, We have a drive replaced and was trying to replace the drive but i wam getting the error below , Can anybody help me to fix it please.   ...
Forum Discussion by Nayabsk | 02 Oct 2014 | 15 comments
I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 6 comments
I need a solution im having an issue where the user is trying to open a vaulted item and he gets the grey error box. when i go in with another account with the same rights it works? ...
Forum Discussion by jpergola329 | 17 Sep 2014 | 3 comments