Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi everyone, As the title says I am planning to install BE2014 on either Win2012R2 or Win2008R2 and use deduplication storage. Can you please share your ...
Forum Discussion by kakagol | 15 Oct 2014 | 1 comment
I need a solution Hello All , I need to perform a POC for one of my customers. I would apprecite if anyone can share with me the use cases then I can use in my POC or any suggestions as ...
This issue has been solved
Forum Discussion by Outrageous | 15 Oct 2014 | 1 comment
I need a solution Hi all , i have a few queries about new Symantec Encryption Server   Please confirm below points.   Is it required to have a dedicated server ...
Forum Discussion by Avinash M Dasari | 09 Oct 2014 | 1 comment
I need a solution Hi Experts,   Please suggest for the below issue.   In my environment many VM ware based backups are failing with error code 11- system call failed. ...
Forum Discussion by Mohankumar K | 08 Oct 2014 | 4 comments
Hello All, Lots of people are facing issue to scan their network for shellshock vulnerability with CCSVM. Follow the below steps and you are ready to scan for shellshock vulnerability: 1. In the CCSVM Console Web interface, click Administration ...
Article by isaneh | 08 Oct 2014 | 0 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi all, been experiencing this lately. I cannot launch pca QuickConnect from the console, from any machine. I can launch pca QuickConnect "manually", but not ...
Forum Discussion by richietheprogrammer | 07 Oct 2014 | 0 comments
I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 6 comments
I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments