Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hello, At where I work, we have had a lot of departments merging. First we were backing up just Solaris 10 servers, then the Windows team wanted to have their ...
Forum Discussion by cyberninja | 28 Jan 2015 | 2 comments
I do not need a solution (just sharing information) Hello,   It is possible to have access to archived emails, even if all Exchange servers are shut down? Only the Enterprise ...
Forum Discussion by Gunni75 | 28 Jan 2015 | 5 comments
I need a solution Hi guys..,   one of our client is using window 8.1 pro OS.i push remotley to that OS ,but its not installed and also install manually,no use.. Our SEPM ...
This issue has been solved
Forum Discussion by shaabin | 20 Jan 2015 | 16 comments
I need a solution Hello all , I have created two brand new groups which contains no computers and has default set of polices applied but the strange thing which I am seeing is that the ...
This issue has been solved
Forum Discussion by Outrageous | 14 Jan 2015 | 7 comments
The Technical Services team for Backup and Recovery have produced a number of documents we call "Blueprints". These Blueprints are designed to show backup and recovery challenges around specific technologies or functions and how NetBackup ...
Article by GFK | 14 Jan 2015 | 3 comments
I need a solution Hello all , I have a basic question regarding SEPM installation with a remote SQL database. The OS team has installed SQL server 2008 R2 on a remote computer . I have ...
This issue has been solved
Forum Discussion by Outrageous | 04 Jan 2015 | 10 comments
I need a solution Hello all , I am trying to revive an old SEPM solution that has been dead for quite some time now and  have few queries  regarding this . I would appreciate if I can ...
Forum Discussion by Outrageous | 30 Dec 2014 | 9 comments
I need a solution Hello everyone, I'm trying to redo some graphic reports from SD 7.1 on SD 7.5. However, can't seem to find this field in 7.5: This option is ...
Forum Discussion by haroldvm89 | 29 Dec 2014 | 1 comment
I need a solution Hello again to all the Gurus of SEP :) . I am implementing SEP solution for one of the clients and there are few things that I would need to clarify . I would ...
This issue has been solved
Forum Discussion by Outrageous | 28 Dec 2014 | 7 comments
I need a solution Hi, I am having EV 11 for Exchange 2010 implemented. I am having a specific requirement which is as given below. 1. Archive all mail items from user mail box, ...
This issue has been solved
Forum Discussion by Abhijit Soman | 26 Dec 2014 | 5 comments