Video Screencast Help

Search

Search results

I need a solution I'm trying to assign EV Exchange Permission on Single server with below format for Pilot. Please help me whether it will assign permission only on that server ...
This issue has been solved
Forum Discussion by Raj_Kumar | 20 Jul 2015 | 3 comments
The following steps show how to install MySQL 5.6 on a CentOS/RHEL 6 server, create the databases needed by Symantec Mobility Suite, and give a MySQL administrative account with rights to the two databases. The commands listed in a bold font below are ...
Article by Joshua Johnson | 09 Jul 2015 | 0 comments
Ensure that openssl is up to date and does not include the heartbleed exploit. 1.  Run  rpm -q openssl  from the Terminal to check what version of openssl is currently installed on the Mobility Suite. The expected result should appear in the ...
Article by Joshua Johnson | 09 Jul 2015 | 0 comments
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
I need a solution Does the SMP support two factor authentication, as this will make internet facing servers more secure?  Hi Scott, You can try to use Hi Scott, You can try ...
Forum Discussion by SK | 26 Jun 2015 | 4 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
This issue has been solved
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
Technical Webinar Online Tue, 16 June, 2015 - 1:00 - 2:00 EDT NetX Connect - Remote ...
Event by NetX | 05 Jun 2015 | 4 comments
I need a solution Unable to start symantec management agent service when i go to services its says that starting but no action i have seen due to that i am unable to launch ...
This issue has been solved
Forum Discussion by Mark@Altiris | 05 Jun 2015 | 6 comments
I need a solution Most of my users are Outlook 2010.  There are a few 2013's. 95% are in cached Exchange mode. Several users have secondary email accounts lunder their ...
Forum Discussion by rmoc | 11 May 2015 | 3 comments
I need a solution Hello everyone, Working on a demo with Mobility Suite. When trying to install Work Hub on a LG G3 phone running Android 5.0.1 20H, I got the following error: ...
Forum Discussion by haroldvm89 | 27 Mar 2015 | 2 comments