Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Search

Search results

I need a solution Hello everyone, Have the following error: I'm having this problem usually. Wonder if this warning is related with incidents delay (Another ...
Forum Discussion by haroldvm89 | 07 Sep 2014 | 1 comment
I need a solution Hello everyone! I'm testing new version of DLP, 12.5, and have found some strange stuff I haven't found in earlier versions: I set up a Endpoint ...
This issue has been solved
Forum Discussion by haroldvm89 | 07 Sep 2014 | 2 comments
I need a solution I have downloaded and testing the Messaging Gateway Small Business as virtual appliance. I have completed the installation using the OVF file and everything is working ...
Forum Discussion by SecureYourEnvir... | 04 Sep 2014 | 0 comments
I need a solution Hi, I currently have the following NBU setup in my environment: RHEL 5.10 Master Server running NBU7.6.0.2 2x RHEL 5.10 Media Servers running NBU7.6.0.2 ...
Forum Discussion by Kevin Lamb | 28 Aug 2014 | 7 comments
I need a solution Hello.  We are considering Mail Security for Microsoft Exchange for our migration to Exchange 2013.  I have reviewed System requirements, but do you have anywhere ...
Forum Discussion by David standish | 18 Aug 2014 | 0 comments
I need a solution Just a quick post to ask if someone ever installed any of the DLP server roles on Amazon Cloud Services? I'm planning to install Enforce Server and Mail ...
Forum Discussion by haroldvm89 | 15 Aug 2014 | 1 comment
I need a solution hello, looking for a sql query to find the following. user, message retention category , message location (ie folder its in) for all users , message location ...
This issue has been solved
Forum Discussion by jpergola329 | 14 Aug 2014 | 5 comments
I need a solution Hello All,   Am new to Netbackup, Please clarify. We have a master server at 7.1.0.1 version, i have seen catalog backup is running with 3 child streams. ...
This issue has been solved
Forum Discussion by Anil B | 09 Aug 2014 | 1 comment
I need a solution Hi all, I am experiencing an issue deploying the Software Portal to Windows 7 machines, here is the scenario:    We disable the agent in the tray by default, ...
This issue has been solved
Forum Discussion by richietheprogrammer | 08 Aug 2014 | 4 comments
I need a solution Hello Experts,   Need some help here, Regarding Netbakcup installation on solaris step by steps. Got to know that there was 3 packages to install i,e VRTS_ICS, ...
This issue has been solved
Forum Discussion by Anil B | 08 Aug 2014 | 8 comments