Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution how i can monitor or view statistics of symantec Virtual Appliance to know if the SVA is working well? @j3d1     Symantec Manager - @j3d1     ...
Forum Discussion by J3d1 | 20 Oct 2014 | 2 comments
I need a solution Hi Experts,   Please suggest for the below issue.   In my environment many VM ware based backups are failing with error code 11- system call failed. ...
Forum Discussion by Mohankumar K | 08 Oct 2014 | 4 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi all, been experiencing this lately. I cannot launch pca QuickConnect from the console, from any machine. I can launch pca QuickConnect "manually", but not ...
Forum Discussion by richietheprogrammer | 07 Oct 2014 | 0 comments
I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 6 comments
I need a solution Hi Symantec   We would like to test the Hyper-V backup and restore before we purchase a licence for the Hyper-V agent. The trial version doesn't ...
This issue has been solved
Forum Discussion by mattesterhuizen87 | 26 Sep 2014 | 3 comments
I need a solution An issue we have been up against: We have a handfull of citrix servers, serving up desktops and apps (outlook among them). Users want access to their vault and ...
Forum Discussion by Nate.D | 22 Sep 2014 | 8 comments
I need a solution Hello everyone, Have the following error: I'm having this problem usually. Wonder if this warning is related with incidents delay (Another ...
Forum Discussion by haroldvm89 | 07 Sep 2014 | 1 comment
I need a solution Hello everyone! I'm testing new version of DLP, 12.5, and have found some strange stuff I haven't found in earlier versions: I set up a Endpoint ...
This issue has been solved
Forum Discussion by haroldvm89 | 07 Sep 2014 | 2 comments