Video Screencast Help

Search

Search results

I need a solution Hello All, it was windows 2008 r1 Client backup is failing with system state(completing with 64%), and getting below errors. Error: 2: resource child process: ...
Forum Discussion by Anil B | 26 Aug 2014 | 4 comments
I need a solution We recently upgarded to Backup Exec 2014. The backup job was running fine till last week. From last weekend, it has been showing the error as ...
Forum Discussion by Krishna chandran | 20 Aug 2014 | 1 comment
I need a solution I'm evaluating how I can use the Altiris agent (tasks or policies) to run a custom, or 3rd party product, that will search the managed windows clients (Win 7\8) ...
Forum Discussion by Thunder_Chicken | 19 Aug 2014 | 1 comment
I need a solution Morning, Over the last few weeks we have seen a huge increase in storage within our environment and we need to understand if it's just normal use or whether ...
Forum Discussion by Tifosa | 11 Aug 2014 | 6 comments
I need a solution Hello All,   Am new to Netbackup, Please clarify. We have a master server at 7.1.0.1 version, i have seen catalog backup is running with 3 child streams. ...
Forum Discussion by Anil B | 09 Aug 2014 | 1 comment
I need a solution Hello Experts,   Need some help here, Regarding Netbakcup installation on solaris step by steps. Got to know that there was 3 packages to install i,e VRTS_ICS, ...
This issue has been solved
Forum Discussion by Anil B | 08 Aug 2014 | 8 comments
I need a solution Hello everyone, I'm managing a SMP these days, and deploying altiris agents as well.  However, when deploying altiris agent to certain computer, some of ...
Forum Discussion by haroldvm89 | 06 Aug 2014 | 3 comments
I need a solution A few very basic questions relating to backup exec 2012: 1) On the backup and restore tab - how accurate is the data held with the last backup column 2) How do ...
Forum Discussion by p154 | 30 Jul 2014 | 1 comment
I need a solution Hello all, I tought I would throw this out there before going to the trouble of installing the trialware. My Setup: I have network A that is completely ...
Forum Discussion by SparkSF | 25 Jul 2014 | 1 comment
I need a solution Hi,   I unabel to view Home, report and monitors tab on SEPM console.   Server - 2003 Std Services pack 2 SEPM - 12.1.4104.4130 Database - ...
Forum Discussion by Jeshrel | 16 Jul 2014 | 17 comments