Video Screencast Help

Search

Search results

I need a solution Hello everyone I'm working in a few reports with IT Analytics on Altiris.The company i'm providing services is asking me for two reports: - All ...
Forum Discussion by haroldvm89 | 18 Apr 2014 | 0 comments
I need a solution We currently have a Backup Exec 2010R3 environment running on a Windows 2008 R2 server connected to a Quantum Scaler i40 tape carrier. We are going to evaluate the ...
Forum Discussion by Windmiller 2 | 16 Apr 2014 | 1 comment
I need a solution Is SEP 12.1 MP4a (12.1.4023.4080) vulnerable to Heartbleed?   Currently, all hosts are internal, however the SEPM does go through squid proxy to capture daily ...
Forum Discussion by JRS17 | 10 Apr 2014 | 15 comments
I need a solution Dear All   As the product is EOL,Please let me know which is the alternate product for Symantec Enterprise Firewall ???   Thanks in Advance AFAIK, ...
Forum Discussion by Sahaba | 28 Mar 2014 | 2 comments
I need a solution Hi I need to know if any one is aware of a customer who is using Netbackup in VMware environment to backup Sybase and SAP . .OS on virtual machine is windows . ...
Forum Discussion by arniecool79 | 26 Mar 2014 | 1 comment
I need a solution Hello all, We have successfully migrated Altiris 7.1 SP2 to Altiris 7.5. We made a mistake in upgrading Site servers & Agents. We upgraded some agents ...
Forum Discussion by Krunal Solanki | 19 Mar 2014 | 4 comments
I need a solution Hi   I got a doubt when i were to configure a backup to a MSDP. Intention here is to create a fullbackup every week end and an incremental on the week ...
Forum Discussion by Krutina | 13 Mar 2014 | 5 comments
I need a solution Folks, I've read all the ITMS implemention guide and the "Recommended Hardware" requirements for Altiris 7.5. What I am looking for is specific ...
Forum Discussion by JoeKocenko | 05 Mar 2014 | 2 comments
I need a solution Guys, help me in resolving the issue. Environment : NBU Master version 7.1.0.4 ::  on VCS 5.0 :: 2 nodes :: RHEL5_x86_ 2.6 NBU Media servers verion :: ...
This issue has been solved
Forum Discussion by rajesh Talla | 24 Apr 2014 | 6 comments
I need a solution We are testing SMP 7.5, our actual production area is working with SMP 7.1 SP2, but we need incorporate MS Windows 8.1 and also solve some issues, and we like to ...
Forum Discussion by Gergarbon | 04 Mar 2014 | 2 comments