Video Screencast Help

Search

Search results

I need a solution Greetings,  I've looked all over and have seen conflicting ideas and need clarification.  I have added my backup setup below. 1 Master & Media server with ...
Forum Discussion by Phibar | 22 May 2015 | 1 comment
I need a solution Hello all, Theoretical question. I have 3 EV servers, each having 1 user vault store, with many partitions. If we move to an HCP, and I move the data to there, ...
Forum Discussion by GertjanA | 22 May 2015 | 2 comments
I do not need a solution (just sharing information) With SEPM v12.1.6 released yesterday, and I am currently downloading them to give it a test on the test network before going live. ...
Forum Discussion by Tony Sutton | 21 May 2015 | 6 comments
I need a solution I am trying to set up a test NBU 7.6.0.1 master server cluster with VCS but the option to "install a clustered master server" is greyed out. I have ...
Forum Discussion by Shaun Taylor | 20 May 2015 | 7 comments
I do not need a solution (just sharing information) Hi Folks Just looking for a quick answer on PST Migration of contacts and calendar. Im doing server driven pst migrations where ...
Forum Discussion by xgtdec | 18 May 2015 | 2 comments
I need a solution Dealing with a customer issue on the high backup volumes. The customer owns License for only 30 TB . The current volume of backup has exceeded the licensing ...
This issue has been solved
Forum Discussion by Maddy777 | 14 May 2015 | 5 comments
I need a solution Archived Email is not displaying the recepient information in the "To" field - Symantec Vault Client. I reset the cache and used Archive Explorer and the ...
This issue has been solved
Forum Discussion by Adil | 13 May 2015 | 8 comments
I need a solution Most of my users are Outlook 2010.  There are a few 2013's. 95% are in cached Exchange mode. Several users have secondary email accounts lunder their ...
Forum Discussion by rmoc | 11 May 2015 | 3 comments
I need a solution Hello, I am in the process of gathering metrics for DLP and have been asked by management to determine the "health" of DLP.  Are there any industry ...
Forum Discussion by Evan44 | 11 May 2015 | 4 comments
I need a solution Hi Team, Recently I have changed Tapes 1.LTO5 3TB (labled XXXXL1) 2. we are using IBM-ULT3580 drives 3. Dell tl4000 hardware box After changing ...
Forum Discussion by sagar666 | 11 May 2015 | 10 comments