Video Screencast Help

Search

Search results

I need a solution I have a customer running Backup Exec 2010 SP1 and he is having this problem: www.symantec.com/business/support/index?page=conte... So when I uninstall the ...
This issue has been solved
Forum Discussion by maurijo | 26 Aug 2014 | 4 comments
I need a solution Hi guys, I am replacing the hardware for 2 servers this weekend and I am going to use the Migration Wizard to do this. Does the migration wizard copy over any ...
This issue has been solved
Forum Discussion by Fiona | 26 Aug 2014 | 1 comment
I need a solution Just getting DLP Network Prevent for E-mail setup for the first time.  Wonder how does it handle a message with multiple recipients?  For example a user sends a ...
This issue has been solved
Forum Discussion by ohio_navigator | 21 Aug 2014 | 1 comment
I need a solution    Hi All,    After we upgraded our Symantec Endpoint Protection Management server with the newest version 12.1.4112.4156, we started to upgrade our ...
This issue has been solved
Forum Discussion by Dekich | 21 Aug 2014 | 9 comments
I need a solution Hi,   I´m trying to install a Clearwell lab and noticed in the installation guide that at least 8 core processors and 32 GB of memory is required. My questions ...
This issue has been solved
Forum Discussion by Jose Luis Perez 2 | 20 Aug 2014 | 4 comments
I need a solution Backup Exec 2014: I am trying add a new B2D folder (\\server\share) to a new managed Backup Exec server (3 servers total) and I receive the following error: ...
This issue has been solved
Forum Discussion by cobmark | 20 Aug 2014 | 6 comments
I need a solution I have Mac OS 10.7 and I installed SEP 12 Trialware from: https://www4.symantec.com/Vrt/offer?a_id=117135. However, when the file finishes downloading, I go and ...
This issue has been solved
Forum Discussion by Kevin La | 20 Aug 2014 | 13 comments
I need a solution Hello Symantec support Team, just a short question. Does Symantec Endpoint Protection (SEP) support to run with a database on a Microsoft SQL Server 2014 or is it ...
This issue has been solved
Forum Discussion by mwink | 20 Aug 2014 | 4 comments
I need a solution I am beginngin to get myself acquainted with imaging automation. I am using Windows 7 Ent. x64. I did not use my unattend.xml file, I am using the sample that came ...
This issue has been solved
Forum Discussion by MJammer | 19 Aug 2014 | 1 comment
I need a solution In my work environment, I have multiple backup exec servers, if i want to check those backup jobs, I must login to all BE server and check them, I want to install ...
This issue has been solved
Forum Discussion by henrry | 19 Aug 2014 | 14 comments