Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Dear All, I have often wondered if it was possible to get a report of the installed SMP Solutions that are installed upon a Server? I have tried running the ...
Forum Discussion by QuietLeni | 24 Oct 2014 | 2 comments
Symantec: Wood st, London UK Wed, 26 November, 2014 - 9:30 - 17:30 GMT In partnership with Symantec, ...
Event by Richard_Combes | 23 Oct 2014 | 0 comments
I need a solution Which settings option must be applyed for Application and IIS Roles on Windows 2012 R2? Hi, In general, you need to Hi, In general, you need to turn-on ...
Forum Discussion by saul35150 | 21 Oct 2014 | 2 comments
I need a solution Our server farm has very limited access to the internet.  I need to know where SIM gets it product updates from to allow site access to only that location.  I have ...
This issue has been solved
Forum Discussion by phoward74 | 09 Oct 2014 | 2 comments
I need a solution Dear All,   I am not sure how I got into this pretty mess, but I hope to mention this, so that others might make sense of it and perhaps get Symantec to fix ...
Forum Discussion by QuietLeni | 07 Oct 2014 | 1 comment
I need a solution My company is currently migrating from Altiris Deployment Console 6.9 to Notification Server 7.5. Most software packages have been migrated to the new environment ...
Forum Discussion by ddn123 | 01 Oct 2014 | 3 comments
I need a solution All,   We recently have need to repair the 7.5 database {installation is only 3 months old  :*(  }  I understand that there are three different methods of ...
Forum Discussion by Powershell_Guru | 23 Sep 2014 | 5 comments
Attached is an excel sheet with the mappings for the following Tables>Columns>Solution Views>Tables>Columns>Solution Stored Procedures>Tables>Solution Functions>Tables>Solution All of these were created on ...
Article by eglismann | 26 Aug 2014 | 2 comments
I need a solution We upgraded from 7.1 SP2 MP1.1 to 7.5 SP1 MP1 None of our servers or clients will connect to a task server now. We are unable to push the new agent. My client ...
This issue has been solved
Forum Discussion by StevenB. | 18 Aug 2014 | 2 comments
I need a solution Hey all,  We have a CMS and an SMS environments in our company. The SMS got created a couple months ago, and I've been seeing problems where it's ...
This issue has been solved
Forum Discussion by richietheprogrammer | 18 Aug 2014 | 8 comments