Video Screencast Help

Search

Search results

I need a solution how to? i'ts posible? Please post more details... Please post more details... Add a drive? Simple... 1. Add a drive? Simple... 1. Connect ...
Forum Discussion by alejo24 | 03 Jul 2015 | 3 comments
I need a solution cómo agrego una cinta LTO6 a BE2012? ...refer to ...refer to this: https://www-secure.symantec.com/connect/forums/add... Thanks! Do not create ...
Forum Discussion by alejo24 | 03 Jul 2015 | 2 comments
I need a solution Hello, I want to Backup our NAS (without Remote Agent) over CIFS / Network Share to Tape. When I start the job, it fails after 1-2 minutes with an error massage, ...
This issue has been solved
Forum Discussion by UE-IT | 02 Jul 2015 | 12 comments
I need a solution Heloo After a fresh install of BE2010 r3 onto new 2008 r2, This issue am faced with, tape drive used HP autoloader..1/8 , LTO-4 Chronology:- Create ...
Forum Discussion by ffy789 | 01 Jul 2015 | 5 comments
I need a solution Hi , i need help. My client has  oracle under UNIX , and my question is : this operative system is compatible with B.E. 15?  my client use UNIX for some systems... ...
This issue has been solved
Forum Discussion by n3m3sls | 30 Jun 2015 | 4 comments
I need a solution hi all, i need to configure vmware backup in tape. i need to know best policy for vmware backup. overwrite protection period required to set. i am using ...
Forum Discussion by parkar-noor | 28 Jun 2015 | 3 comments
I need a solution bonjour Monsieurs et Dames. j'ai de problemes avec mon backup exec .  en effet mon server backup fonctionne correctement, mais c'est le serveur continous ...
Forum Discussion by karaguer | 27 Jun 2015 | 4 comments
I need a solution Hi members, I have a SUN server X4270 M2 with Windows 2012R2 Installed.I would like to know if it supports Installing Backupexec 15 to be used as a media server. ...
Forum Discussion by najmulhasan | 26 Jun 2015 | 3 comments
I need a solution Hi Everybody, This is my problem. I am using SAN of Proware which doesn't support NDMP, so that I can't use BE 2010R3 to backup directly from SAN to ...
Forum Discussion by ketvo | 25 Jun 2015 | 17 comments
I need a solution I just have upgraded my BE 12.5 to 2010R3. It's working fine now. I just discover that a live update is available for this BE. Please have a look over the ...
Forum Discussion by sazzad | 24 Jun 2015 | 7 comments