Video Screencast Help

Search

Search results

I need a solution Just recently noticed that while I am able to add an exception to policy manually, delete an entry to an exception policy , I am unable to add an app to be blocked via ...
This issue has been solved
Forum Discussion by ThaveshinP | 02 Jul 2015 | 2 comments
I need a solution We have a SEPM in Network A and 20 unmanaged machines at a seperate branch - Network B . Can I setup a liveupdate server in Network B to provide updates only and not ...
This issue has been solved
Forum Discussion by ThaveshinP | 02 Jul 2015 | 6 comments
I need a solution We just recently upgraded our SEPM from RU4 to RU6 on the lab environment. I noticed that under the Admin >> Servers >> SEPM server >> server ...
This issue has been solved
Forum Discussion by ThaveshinP | 30 Jun 2015 | 8 comments
I need a solution Hi, just installed SEPM 12.1.6 on Windows server 2008 32bit and Embedded DB hangs in Starting status. I made 2 fresh installations to no avail. When I check the log, ...
Forum Discussion by pepe lopez | 26 Jun 2015 | 5 comments
I need a solution I just want to know what would be the issue or problem if I will Auto-Upgrade 5000 client computers in a single group with SEP 12.1.4112.4156 package?  Will there ...
This issue has been solved
Forum Discussion by Mychael | 26 Jun 2015 | 3 comments
I need a solution I just want to know what would be the issue or problem if I will Auto-Upgrade 5000 client computers in a single group with SEP 12.1.4112.4156 package? Thanks and ...
Forum Discussion by Mychael | 26 Jun 2015 | 5 comments
I need a solution Hi Guys, I need help in creating the below Host Integrity requirements. 1. if the clients are having definitions out of date for one week. it should not get ...
Forum Discussion by Srikanth_Subra | 25 Jun 2015 | 3 comments
I need a solution When using CDW to deploy SEP remotely, can you use sepprep.ini to uninstall other AV? I have tried the set the "Automatically uninstall exisitng security ...
Forum Discussion by symadmin15 | 23 Jun 2015 | 8 comments
I need a solution Hello Everyone,  Hope you all are doing great... I have a question, i am trying to download 12.1.6, the latest version of symantec but when i go to this page ...
This issue has been solved
Forum Discussion by waelhilal | 22 Jun 2015 | 1 comment
I need a solution During the CDW, a login credentials screen appears, can a local admin account on a system be used? Just wondering 'cause it doesn't appear to work. ...
This issue has been solved
Forum Discussion by symadmin15 | 22 Jun 2015 | 3 comments