Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrades.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

I need a solution Hi, I know GUP is a regularly asked about topic so I appologise in advance for adding to it. However I feel the Symantec documentation just doesnt seem to clearly ...
Forum Discussion by Nitrouz | 18 Apr 2014 | 3 comments
I need a solution We have rolled out SEP 12 but did not enable application and device control. What is the script that needs to be run on a machine to get ADC feature installed ...
This issue has been solved
Forum Discussion by ThaveshinP | 17 Apr 2014 | 6 comments
I need a solution i searched below link, however I wanted to know is there any another process from SEPM 12.1 console to make clients to Unmanaged. ...
Forum Discussion by mangesh.salunkhe | 16 Apr 2014 | 2 comments
I need a solution Hi, all: I work IT for a medical device company and use Symantec Endpoint 12.1.4013 for our computers.  We have about 50 users and are starting to setup a ...
Forum Discussion by abazmi | 18 Apr 2014 | 3 comments
I need a solution Hi, I have a brand new Dell just out of the box. After installing windows updates I tried to install SEP but I keep saying the system needs a reboot. After several ...
Forum Discussion by Poco90 | 15 Apr 2014 | 5 comments
I need a solution Hi all, How do allow Active Directory Replication ports on Symantec firewall. Please guide me. if you give with screenshot so it will be great help for ...
Forum Discussion by naivi24 | 18 Apr 2014 | 5 comments
I need a solution Hi All,   As we have installed Symantec end point protection 12.1 on windows server 2012 but we are facing some issue. Symantec endpoint ...
Forum Discussion by naivi24 | 14 Apr 2014 | 16 comments
I need a solution Upgraded to Sep12ru4mp1 from SEP12ru4a and now the manager is updated but the latest from Symantec is showing "Unavailable"..Anyone else having this issue ...
This issue has been solved
Forum Discussion by ThaveshinP | 13 Apr 2014 | 3 comments
I need a solution Hi,   We have 2 different environments with a SEPM in each environment. Both of them has got their own SQL Server which replicates with each other. They want ...
Forum Discussion by GJCronje | 10 Apr 2014 | 5 comments
I need a solution SEPM got restarted in mid of configuring Replication, Now weather i have delete the replication partner from primary server and then uninstall and reinstall the ...
Forum Discussion by SKP | 10 Apr 2014 | 4 comments