Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello Team,   Can any one please share me the best practices for Netbackup upgradation for 7.6 we are planning to do H/W refreshment also in meanwhile ( ...
Forum Discussion by virankumar | 22 Oct 2014 | 3 comments
I need a solution Environment: Master Server Prod = VM ESXi 5.1, Red Hat Enterprise Linux Server release 5.9 (Tikanga), 64 bit, 32 GB, 8 vCPU, Netbackup v7.6.0.2, Capacity License ...
Forum Discussion by trs06 | 21 Oct 2014 | 6 comments
I need a solution while installing Netbackup Client i am getting attached Error i check the Master Server all services are running normal, even i change the client OS to windows XP and ...
Forum Discussion by asmayal | 21 Oct 2014 | 17 comments
I need a solution Os And Netbackup info :NetBackup-Solaris10 7.5 Am getting the below error while backup running in the midway.   0/19/2014 06:03:06 - begin writing ...
Forum Discussion by Yuvi | 19 Oct 2014 | 1 comment
I need a solution Geeks !   We do not have much NDMp data to backup and we are looking for possible disk based backup solutions for our NAS data and do not want an overhead to ...
Forum Discussion by PranavB | 16 Oct 2014 | 7 comments
I need a solution Hello Geeks !   Hope you doing well !   I am looking for a DR solution for our new NBU environment. First let me explain what I am looking for and ...
This issue has been solved
Forum Discussion by PranavB | 15 Oct 2014 | 8 comments
I need a solution Hi, For all vmware policies in Netbackup I get "Error opening the snapshot disks using given transport mode: Status 23". The transport method is nbd. The ...
This issue has been solved
Forum Discussion by kybeer | 13 Oct 2014 | 3 comments
I need a solution Hi All, I am having a hard time in understanding how my Tape Library connected to all my Master and Media servers and how many tape drives each mapped to Media or ...
This issue has been solved
Forum Discussion by Nayabsk | 11 Oct 2014 | 15 comments
I need a solution Hello buddy! I cant open My Netbackup Adm Console after installing in My Windows Server 2008 R2 DataCenter. When I installing the Netbackup, i use custom menu, ...
This issue has been solved
Forum Discussion by gevewe | 10 Oct 2014 | 12 comments
I need a solution Hi, I need help with migrating from NetBackup 6.5.6 to NetBackup 7.6.0.1. NetBackup 6.5.6 runs on windows server 2008 R2 with Quantum SuperLoader 3 attached. ...
Forum Discussion by coffee_drinker | 09 Oct 2014 | 3 comments