Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution According to this article http://www.symantec.com/docs/TECH76700 : The VSA’s requirements in Exchange The VSA requires full access to all ...
This issue has been solved
Forum Discussion by Sani B | 22 Apr 2015 | 3 comments
I need a solution Hi All, We are currently in the middle of an Outlook 2007 to Outlook 2013 POC & to date we have had some challenges in regards to the functionality of the ...
Forum Discussion by Scott_B | 21 Apr 2015 | 5 comments
I need a solution Hi all, Running EV FSA 11.0.1 on Windows 2012R2 with 10GB network, I'm currently restoring 400Gigs of data at what appers to be up to 15MB/per sec to file ...
Forum Discussion by BEI | 21 Apr 2015 | 7 comments
I need a solution We are upgrading from EV for Exchange 9.0.4 on server 2003 to 10.0.4 on 2012 R2.  We had a consultant in about a year a go talking to us about the process.  We were ...
This issue has been solved
Forum Discussion by John Huber | 15 Apr 2015 | 2 comments
I need a solution I work at a very large corporation.  Lately my department is in the process of being downsized so I'm being tossed between a lot of other departments that, maybe ...
This issue has been solved
Forum Discussion by dorlow615 | 15 Apr 2015 | 1 comment
I need a solution Hello, I tried adding a file server as target on the vault admin console but the VAC crashes with the response below: Also attached is a log from the ...
This issue has been solved
Forum Discussion by ojay4real | 15 Apr 2015 | 1 comment
I need a solution Hello, I tried adding a file server as target on the vault admin console but the VAC crashes with the response below: Also attached is a log from the ...
Forum Discussion by ojay4real | 15 Apr 2015 | 4 comments
I need a solution Hi, I am just testing an EV 11.0.1 installation for Exchange archiving in a domain, which has no SQL server. I am supposed to use a SQL server which is outside the ...
This issue has been solved
Forum Discussion by smaas | 10 Apr 2015 | 8 comments
I need a solution Audience hi I know how to move all INDEX data and change SQL entries for EV organization to point to new INDEX server. My question is, which roles, ...
Forum Discussion by Robert Primozic | 09 Apr 2015 | 6 comments
I need a solution All, We have a single EV 10.04 server and a 3 server Exchange 2013 SP1 CU7 environment.  EV archiving and journaling is running with no issues. I am working on ...
This issue has been solved
Forum Discussion by aschnarrs | 08 Apr 2015 | 3 comments