Video Screencast Help

Search

Search results

I need a solution Question 1:  I've seen how to add multiple endpoint servers using the agent install script.  Is there a way to add a new Endpoint server to existing DLP Agents? ...
This issue has been solved
Forum Discussion by Bangker2 | 15 Apr 2014 | 2 comments
I need a solution Hi, I have a brand new Dell just out of the box. After installing windows updates I tried to install SEP but I keep saying the system needs a reboot. After several ...
Forum Discussion by Poco90 | 15 Apr 2014 | 5 comments
I need a solution I was in the process of installing Symantec Desktop Encryption 10.3.1.13100 on a Window 7 Professionale client when a window popped up saying: "A more recent ...
Forum Discussion by ferrob00 | 15 Apr 2014 | 12 comments
I need a solution Hi All,   As we have installed Symantec end point protection 12.1 on windows server 2012 but we are facing some issue. Symantec endpoint ...
Forum Discussion by naivi24 | 14 Apr 2014 | 16 comments
I need a solution Upgraded to Sep12ru4mp1 from SEP12ru4a and now the manager is updated but the latest from Symantec is showing "Unavailable"..Anyone else having this issue ...
This issue has been solved
Forum Discussion by ThaveshinP | 13 Apr 2014 | 3 comments
I need a solution Hi,   Does anyone have an idea of which version of SSL is used in SPC 2.1.1.3012.   Is SPC 2.1.1.3012 also vulenrable to Open SSL ...
Forum Discussion by Jeshrel Cyril | 11 Apr 2014 | 1 comment
I need a solution Hello, I'm trying to set up the rules for incoming email to be as easy as possible.   I want the rule to apply to all incoming email. I'm not ...
Forum Discussion by boe | 10 Apr 2014 | 1 comment
I need a solution Hi,   We have 2 different environments with a SEPM in each environment. Both of them has got their own SQL Server which replicates with each other. They want ...
Forum Discussion by GJCronje | 10 Apr 2014 | 5 comments
I need a solution SEPM got restarted in mid of configuring Replication, Now weather i have delete the replication partner from primary server and then uninstall and reinstall the ...
Forum Discussion by SKP | 10 Apr 2014 | 4 comments
I need a solution On some pc's we are having trouble installing an unmanaged client of Endpoint Protection. When the installation starts it check some things and says: The ...
This issue has been solved
Forum Discussion by ICT Divers | 11 Apr 2014 | 11 comments