Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi experts,   i am not able to create a VXFS on top of vxvol, i ahve tried a lot of workaround ,   root@Netra-2000 # mkfs -F vxfs ...
Forum Discussion by thamerthamer-199 | 13 Nov 2014 | 16 comments
I need a solution Hi all, I need to understand Symantec AppHA can help me with the latest documentation to refer as well as the compatibility, prerequisites etc... And also how it ...
This issue has been solved
Forum Discussion by Nayabsk | 10 Nov 2014 | 18 comments
I need a solution Hi Everybody! I have 2 clusters A & B with a single node at each one ( I am using the components of VVR and GCO). So I am wonder about the the possibility of ...
Forum Discussion by macias.marlon | 06 Nov 2014 | 3 comments
I need a solution Hi, I have been some problems with a virtual servers using xen virtualization servers.   I found this article about support Veritas under Xen, but ...
Forum Discussion by marcelogigliotti | 28 Oct 2014 | 1 comment
I need a solution We currently have Veritas DMP installed on all of our Solaris servers that are running VxVM, but we don't use it; we use Solaris MPxIO. We are getting ready to ...
Forum Discussion by Gotham Gerry | 20 Oct 2014 | 1 comment
I need a solution Hi all: I need a solution, please help, thank you. Environment: Main site windows 2008 R2 + DR site Windows 2008 R2 SFHA6.0 Requirements: Between ...
This issue has been solved
Forum Discussion by bao0077 | 16 Oct 2014 | 2 comments
I need a solution Hi all,   Does anyone know when SFWHA will support Microsoft SQL Server 2014? I dont see SQL 2014 in support matrix.   Thanks     Allen ...
This issue has been solved
Forum Discussion by ylin-123 | 15 Oct 2014 | 1 comment
I need a solution Hi my esxi version is 5.5 u2 and my vcenter version is 5.5 u1 now i have downloaded VCS 6.1 & High availability console 6.1 & application HA 6.1 i have ...
This issue has been solved
Forum Discussion by babak saeidi | 12 Oct 2014 | 14 comments
I need a solution We are upgrading a Solaris 9 Sparc 64 bit using SFDB2 from VxVM 4.0 MP1 to 5.1SP1 using DMP. From what I understand this is a new install not upgrade. EMC has ...
This issue has been solved
Forum Discussion by yottacorp | 08 Oct 2014 | 2 comments
I need a solution I have finished configured Service Group and I am going to configure GCO function! The first step is add remote cluster, however that button is always grey, I ...
Forum Discussion by Michael Cao | 02 Oct 2014 | 5 comments