Video Screencast Help

Search

Search results

I need a solution Hi, What is the use of database agent in Netbackup? is any licenses or extra sw needed to configure database agent?       Hello, The purpose ...
Forum Discussion by Shailesh_raj72 | 18 Apr 2014 | 2 comments
I need a solution Hello Experts, If I have a license for one master server, can i have multple instances of master server at different location with the same license. ?   Is ...
Forum Discussion by Bharath Achar | 18 Apr 2014 | 3 comments
I need a solution Hello All, I have Installed Symantec Backup Exec 2012 on Microsoft Windows 2008, now I want to configure WD Sentinel DX4000 Network Storage Server with ...
Forum Discussion by jibranraopk | 18 Apr 2014 | 3 comments
No I need a solution Dear All  I am new to this forum and would like your guidance and support. I have been ...
Forum Discussion by Grana | 18 Apr 2014 | 2 comments
I need a solution One of my Win7 Workstations fail to install the remote agent. It does not install by push-install from the BE Server (BE2010R3, all updates applied) and also it ...
Forum Discussion by Nicolas Nickisch | 18 Apr 2014 | 3 comments
I do not need a solution (just sharing information) I have been doing few gigs on NetBackup 7.6 upgrades, I really like pre-checker which checks for ulimit, minimum sephamores setting ...
Forum Discussion by VPATIL | 17 Apr 2014 | 0 comments
I do not need a solution (just sharing information) When will be the official release of NBU v 7.6.0.2 out to resellers and Symantec Partners? Are you talking about the Are you ...
Forum Discussion by trs06 | 17 Apr 2014 | 11 comments
I need a solution Hi, I need help. We have a backup infrastructure configured with SSO tape drives. The SSO was configured by vendor. We are getting new tape drives. I have no idea ...
Forum Discussion by cc1702004 | 16 Apr 2014 | 2 comments
I need a solution We have used bpstart_notify.bat to execute scripts when netbackup 7.5 launches.  We just did a clean install on a server using Netbackup 7.6, the next day all the ...
Forum Discussion by Braker19 | 15 Apr 2014 | 4 comments
I need a solution Hi, We are in the process of trialling Netbackup 7.6 and I am having some trouble (having never used NetBackup before) getting the configuration to work  As this ...
Forum Discussion by G4v1n | 15 Apr 2014 | 6 comments