Video Screencast Help

Search

Search results

I need a solution Hi all I have a BE2010 B2D folder that was once running on a Windows 2008 server and was archived off. I now have a Windows 2012 server and will need to put ...
Forum Discussion by berniebgf | 29 Mar 2015 | 1 comment
I need a solution N5230 - v2.6.0.3 and v2.6.1.1 Hi, Is there a definite list of the site URLs (and ports) that an appliance can and will attempt to connect to, for: 1) ...
Forum Discussion by sdo | 29 Mar 2015 | 4 comments
I need a solution Hi, BE 2012 server installed SQL Express 2005 but BE 2014 required SQL Express 2005 sp4. Thus I have to upgrade sp4 before BE upgrade or sp4 will be ...
Forum Discussion by William Lawance | 27 Mar 2015 | 3 comments
I need a solution N5230 v2.6.0.3 - new build I have the choice of upgrading: a) From v2.6.0.3 to v2.6.1 to v2.6.1.1... which will allow a downgrade to v2.6.1, if issues are ...
Forum Discussion by sdo | 27 Mar 2015 | 1 comment
I need a solution N5230 v2.6.0.3 Settings > Alerts > Callhome Registration... ...is it best to specify: a) The address of the 'owner' of the hardware. ...
This issue has been solved
Forum Discussion by sdo | 27 Mar 2015 | 2 comments
I need a solution Does anyone know when NetBackup Java Admin Console for Windows will be supported on Windows 2012 R2? http://www.symantec.com/business/support/library/B... ...
Forum Discussion by sdo | 26 Mar 2015 | 1 comment
I need a solution hi Team,  If the VM's are on NFS datastore , what are the options we have to run the backup from Netbackup 7.6.0.3 ? is it possible to take snapshot ...
This issue has been solved
Forum Discussion by Brits | 25 Mar 2015 | 9 comments
I need a solution Hello, I have a Backup Exec 2014 SP2 on Server Windows 2012 R2,deduplicated data back up on a NAS through iSCSI. Backup Exec media server crash all the time, i ...
This issue has been solved
Forum Discussion by jba | 25 Mar 2015 | 3 comments
I do not need a solution (just sharing information) I have upgraded a Windows 7 Pro system from 2013 to 2013R2 to test it out and it seems to install and work just fine until I reboot ...
Forum Discussion by PeterMac 2 | 25 Mar 2015 | 2 comments
I need a solution Hi Team,  Can you please help to know what steps I need to follow to use my master server as a media server also? Netbackup 7.6.0.3 , OS type - Windows 2012  ...
This issue has been solved
Forum Discussion by Brits | 24 Mar 2015 | 4 comments