Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I currently have a 3600 R3 appliance, it was an R2 from the factory, upgraded to R3 about 2 months ago. My current Appliance failed. I was sent a replacement ...
Forum Discussion by mcutechadmin | 30 Oct 2014 | 0 comments
I need a solution hi, can we specify a policy name and schedule name, when we start a backup by bp menu ?? Master server : OS/Release = Linux 2.6.32-431.el6.x86_64 ...
Forum Discussion by issmag | 30 Oct 2014 | 2 comments
I need a solution Hi, i Need help to resolve these error when I try to configure the Deduplication Invalid command parameter rdsm has encountered an issue with sts where the server ...
Forum Discussion by Hector Monkada | 29 Oct 2014 | 4 comments
I need a solution We are upgrading to 7.5 out of necessity, but have a handful of nodes that use SSR-2013, which apparently is not supported by SMP 7.5. What exactly are we supposed to ...
Forum Discussion by zchandran | 29 Oct 2014 | 1 comment
I need a solution Hello there!!   Let me introduce myself first, I am Javier and have been for some months playing around with NetBackup in our company.   I came accross ...
Forum Discussion by javier.velasquez | 29 Oct 2014 | 4 comments
I need a solution I have a fresh Backup Exec 2014 install. This is NOT and upgrade. Running on a Windows 2012 server I have a number of backups already running on this machine. I am ...
This issue has been solved
Forum Discussion by DGar | 29 Oct 2014 | 3 comments
I need a solution good evening, I'm trying to integrate Netezza with backup exec I'm not familiar with backup exec so I need some hints : I gues I must install backup exec ...
Forum Discussion by l homme de rio | 28 Oct 2014 | 1 comment
I need a solution Hi, I got a licensing question. Out company buys backup exec renewals yearly, currently we run be2012. I'd like to do an inplace upgrade and wanted to ...
This issue has been solved
Forum Discussion by soulseeker | 28 Oct 2014 | 3 comments
I need a solution Greetings, When I attempt to run a local install of the BE Agent from the RAWSX64 installer, I receive the following errors: 10-10-2014,10:16:57 : ERROR - 2: ...
This issue has been solved
Forum Discussion by LTSupport | 27 Oct 2014 | 3 comments
I need a solution Hi All, Seems the file can push to target server. But doesn't know why failure. Attached for reference.   Thanks ...
Forum Discussion by William Lawance | 27 Oct 2014 | 1 comment