Video Screencast Help

Search

Search results

I need a solution Hello everyone I'm working in a few reports with IT Analytics on Altiris.The company i'm providing services is asking me for two reports: - All ...
Forum Discussion by haroldvm89 | 18 Apr 2014 | 0 comments
I need a solution hi All, wrt doc no. ttp://www.symantec.com/docs/HOWTO1201    referring for inventory solution please help me with following queries - As per  Doc  ...
Forum Discussion by vinayak patil | 18 Apr 2014 | 1 comment
I need a solution Hi  All, 1. In my environment Currently Altiris Services  in Notification Servers   are running with  dedicated AD ID (which is mentioned under Application ...
Forum Discussion by vinayak patil | 18 Apr 2014 | 1 comment
I need a solution I have a server 2008R2 server that had NS installed on it as a test, but then removed.  So for the most part the server is new   I have since installed the ...
Forum Discussion by SonicGT | 17 Apr 2014 | 4 comments
I need a solution I have installed hf 5 (altiris 7.5), but I can not install agent on Esxi 5.5.  Is that feature possible? And what features are supported for Esxi servers?    ...
Forum Discussion by Emir Medic | 17 Apr 2014 | 2 comments
I need a solution The push from the console reports successfull but the heathy status shows offline and virus defination shows not available, when i log on to the client i cannot ...
Forum Discussion by Naslicer | 15 Apr 2014 | 3 comments
I do not need a solution (just sharing information) Is it just me or does the Symantec Installation Manager requiring a reboot because I've used it annoy anyone else? These are ...
Forum Discussion by MrSoapsud | 14 Apr 2014 | 3 comments
I need a solution I have my NS server setup with https and for this example I'll use NS75.company.org as my server name.   This is what I have been trying to use and it ...
Forum Discussion by John Atkins | 11 Apr 2014 | 2 comments
I need a solution I need help in parsing the pectagent.log file located in \program files\altiris\altiris agent\logs folder of a winpe4 image... I need the help of a vbscript guru ...
Forum Discussion by WDRAIN1 | 11 Apr 2014 | 5 comments
I need a solution HI We trying to install new ITMS 7.5 Server. On notification server we given full internet download access but still after SIM installation when we trying to ...
This issue has been solved
Forum Discussion by CBZ9104 | 13 Apr 2014 | 4 comments