Video Screencast Help

Search

Search results

I need a solution We have EV 9.0.4 running on Dell PowerEdge 2800. The OS is Windows 2003 R2 (Enterprise Addition). The EV databases are on a separate SQL 2005 server. Since Windows ...
Forum Discussion by siddiqir | 02 Mar 2015 | 3 comments
I do not need a solution (just sharing information) (crossposted from the Netting Out NetBackup blog ) I’m extremely happy to announce that NetBackup Appliances 2.6.1.1 is now ...
Forum Discussion by CRZ | 02 Mar 2015 | 0 comments
I do not need a solution (just sharing information) (crossposted from the Netting Out NetBackup blog ) I’m extremely happy to announce that NetBackup 7.6.1.1 is now Generally ...
Forum Discussion by CRZ | 02 Mar 2015 | 2 comments
I need a solution Appliance 5230, v2.6.0.3, master/media, already fully configured. My question:  is it safe to follow this procedure: ...
This issue has been solved
Forum Discussion by sdo | 02 Mar 2015 | 2 comments
I need a solution My  clients (Laptop/Desktop) are not geeting IP from DHCP server after i install SEP in the DHCP server. If i uninstall the SEP then clients getting it, Please advise ...
Forum Discussion by Jabed Hasan | 28 Feb 2015 | 22 comments
I need a solution Previously when I tried to migrate from SEPM 12.1.RU2 to 12.1.RU5 there isue in which some of the Apache files didn't get replaced as result the apache service ...
Forum Discussion by souvik29 | 28 Feb 2015 | 3 comments
I need a solution I'm new to configuring a firewall through this program and need to know how I can open a few ports for a companies software. I have mainly just went in and made a ...
Forum Discussion by hiltontw | 27 Feb 2015 | 8 comments
I need a solution We have Two 5230 Appliance at Production site as one Master and one Media role. Similarly two at DR site with one Master, one Media role. We want to setup AIR ...
Forum Discussion by Zamantatari | 26 Feb 2015 | 0 comments
I need a solution Hi All, Looking for some expertise on this matter... Tips Tricks etc. Company is moving datacenters, SEPM is not physically moving. Plan is to build new ...
Forum Discussion by Avikar | 26 Feb 2015 | 7 comments
I need a solution Hello Friends, We got an outage after upgrading Symantec, 11.1.XX to 12.1.XX 1) We had 230 plus SEP clients. 2) We had only 40 licenses available. ...
Forum Discussion by noelintrovert | 26 Feb 2015 | 4 comments