Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Appliance was R2, was upgrading to R3 twice, once in September and once again at the end of October. Ops center crashed on the first appliance. 3 months ago I was ...
Forum Discussion by mcutechadmin | 21 Dec 2014 | 0 comments
The Technical Services team for Backup and Recovery have produced a number of documents we call "Blueprints". These Blueprints are designed to show backup and recovery challenges around specific technologies or functions and how Backup Exec ...
Article by GFK | 20 Dec 2014 | 0 comments
I need a solution Dear All, I have a problem on backup exec. In simple words our setup is 2 server a CASO and a Managed media server. I am using Backup Exec 2010 R3. The DLO ...
Forum Discussion by RHSFC | 18 Dec 2014 | 1 comment
I need a solution Hi all, just wondering if anyone have a test plan , check list , watch out list, what to verify after upgrade etc that can be used a starting point? I did see few ...
Forum Discussion by skhs | 17 Dec 2014 | 1 comment
I need a solution Hi, I need to migrate a Enterprise Vault 11 server running on a Windows 2008 R2 server to a Windows 2012 R2 server. Actually we are doing only Exchnage Journal ...
Forum Discussion by Eneko | 17 Dec 2014 | 1 comment
I need a solution Hi, Could somebody clarify something for me please? If I have a licence for "Symantec Backup Exec 2012 for Windows Servers" am I legally entitled to ...
Forum Discussion by H. | 17 Dec 2014 | 1 comment
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
Forum Discussion by prabindr | 17 Dec 2014 | 2 comments
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
I need a solution hello, i need your help please, i have one images that existe in two tapes (Tape A with Media ID : 000018 and the second tape is : 000025), the tapes are in in ...
This issue has been solved
Forum Discussion by issmag | 16 Dec 2014 | 5 comments
I need a solution Hi All, One of my clients wants to purchase BE 2014 Server license + Symantec Desktop & Laptops option; He wanted a confirmation that BE 2014 has the ...
This issue has been solved
Forum Discussion by Shwin23 | 16 Dec 2014 | 3 comments