Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi, Could somebody clarify something for me please? If I have a licence for "Symantec Backup Exec 2012 for Windows Servers" am I legally entitled to ...
Forum Discussion by H. | 17 Dec 2014 | 1 comment
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
Forum Discussion by prabindr | 17 Dec 2014 | 2 comments
I need a solution Hi, i have to decomission an old be2010R2-host. The customer already extend his licenses and my idea was to make an inplace upgrade of the 2010R2 host to BE2014 ...
Forum Discussion by Georg Borman | 17 Dec 2014 | 1 comment
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
I need a solution My company is a nation-wide (USA) consulting company.  We have 400 consultants in the field with BYOD laptops.  I would like to be able to use the on prem version of ...
Forum Discussion by pjolson12 | 16 Dec 2014 | 3 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
Forum Discussion by Mohankumar K | 15 Dec 2014 | 4 comments
I need a solution Hello Everyone,       I have a PC with Symantec Ghost 11.5 on it and I would like to re install it on a server...  The problem is I do not have anything, lol.  The ...
Forum Discussion by prs246191 | 12 Dec 2014 | 2 comments
I do not need a solution (just sharing information) Documentation for Symantec Dynamic Multi-Pathing for VMware 6.2 is now available at the following locations: PDF and HTML ...
Forum Discussion by Kavita Pillai | 11 Dec 2014 | 0 comments
I need a solution Hey guys, we already installed 10.0.4 on server side, but our clients still have the Ootlook Add-In of 10.0.3 (some of them are still on 10.0.0) I wanted to ...
This issue has been solved
Forum Discussion by woelki | 10 Dec 2014 | 2 comments
I need a solution Hi Team, we are using Symantec messaging gateway V10.0.3-3 @ Dell appliance 8340. SMG Configured as Control center + Scanner and scan Inbound + outbound mail ...
Forum Discussion by NaveenSFL | 09 Dec 2014 | 1 comment