Video Screencast Help

Search

Search results

I need a solution Master server : WIN2k3 64bit R2 Client : WIN2k8 64bitR2   Will like to know why my SQL backup sometimes go out of its regular backup schedules and appear ...
Forum Discussion by Dolly | 22 Aug 2014 | 3 comments
I need a solution Dear All , I  am using  Symnatec Backup Exec 2012   in our  environment   i have   3 hard  drive   A B  C   3 Tera each   i  want   to recycle   my  backup  when ...
Forum Discussion by Haroon khan | 21 Aug 2014 | 2 comments
I need a solution Backup Exec 2014: I am trying add a new B2D folder (\\server\share) to a new managed Backup Exec server (3 servers total) and I receive the following error: ...
This issue has been solved
Forum Discussion by cobmark | 20 Aug 2014 | 6 comments
I need a solution Hello All, Can some one describe detailed about netbackup appliance like B2600,B5200 and pure disk appliances  and its differences and latest versions.   ...
Forum Discussion by Anil B | 19 Aug 2014 | 3 comments
I need a solution Soon as my BE2014 server tries to connect to my mail server through any means, it crashes the agent on the mail server, all was fine on BE2012R3 a day ago, all my ...
Forum Discussion by DESCC Systems D... | 17 Aug 2014 | 2 comments
I need a solution We are doing a trial of Backup exec 2014 in a Mix of windows /Linux/ Sun environment. The Sun solaris operating system version is SunOs 5.10 When we try to ...
This issue has been solved
Forum Discussion by SamodBabu | 16 Aug 2014 | 1 comment
I need a solution Just a quick post to ask if someone ever installed any of the DLP server roles on Amazon Cloud Services? I'm planning to install Enforce Server and Mail ...
Forum Discussion by haroldvm89 | 15 Aug 2014 | 1 comment
I need a solution We are running the 2010 R3 version of Backup Exec. Until now we have used 3 SDLT tape drives and SDLT tapes as our backup media. Jobs are setup on a schedule, tapes ...
Forum Discussion by Clifford Martin | 14 Aug 2014 | 1 comment
I need a solution I need some assistance with the variables in the sybase_mydb_backup script.     Here is the portion of the script:  @echo SYBACKUP_SERVER = ...
This issue has been solved
Forum Discussion by David.Bowlby | 13 Aug 2014 | 3 comments
I need a solution Hi We ran into some issues with Symantec DLO version 7.5 creating high I/Ops on our NetApp filer and therefore downgraded all our users DLO agents to DLO 7.0. I ...
This issue has been solved
Forum Discussion by smithj | 12 Aug 2014 | 4 comments