Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hi All, Would like to know if Scripted OS install on SSD (Solid State) drives is supported in Altiris DS 6.9 SP 5. If it supported, what is the process so that it ...
Forum Discussion by RMSHAH50 | 20 Apr 2015 | 0 comments
I need a solution we have a problem with our deployment, cause we are a school and sometimes the pc's are not beeing used for 2 weeks so we need to make sure that when the pc ...
Forum Discussion by pede fra Nem | 20 Apr 2015 | 1 comment
I need a solution SEP 12.1.4 detection the location C:\ProgramData\Symantec\DefWatch.DWH\dwhc1f1.swf  as risk Risk tye : Trojan.Swifi Malware Action :Deleted Source ...
Forum Discussion by Manikandan K | 20 Apr 2015 | 1 comment
I need a solution hi everyone, please enlight me with setup of 1 SMG 8340 (inbound and oubtound filtering), what are the network adjustment needed specially in firewall; we ...
Forum Discussion by jun82 | 19 Apr 2015 | 2 comments
I need a solution I installed Symantec Encryption Desktop 10.3.2 in a SATELLITE L15W-B1302 laptop/tablet.  After  boot the laptop keyboard is disable and I am unable to type the ...
This issue has been solved
Forum Discussion by rg_rand | 17 Apr 2015 | 1 comment
I need a solution One of my client is showing multiple problesm in sep. PTP is Disabled Download insight is malfunctioning I restarted the SEP services & the server.. ...
Forum Discussion by Lumia@720 | 17 Apr 2015 | 11 comments
I need a solution Tried to log into SEPM like normal.  I got a sluggish progress bar which we've seen after the 12.1.5337 upgrade. Server is updated for Windows.  Java is 7, ...
Forum Discussion by rmoc | 16 Apr 2015 | 37 comments
I need a solution Hello Experts, We have a two node active-passive VCS 6.0 cluster running in Solaris LDOM on T4-1 servers. Two virtual interfaces (Vnet0 and Vnet1)  are ...
Forum Discussion by mrajesh121 | 16 Apr 2015 | 1 comment
I need a solution Dear All, Need solution, i have issue push agent on altiris 7,5. I cant push agent from ns server to client. I ready chek from ns server when  click download page ...
Forum Discussion by ariady2004 | 15 Apr 2015 | 1 comment
I need a solution Hello, I tried adding a file server as target on the vault admin console but the VAC crashes with the response below: Also attached is a log from the ...
This issue has been solved
Forum Discussion by ojay4real | 15 Apr 2015 | 1 comment