Video Screencast Help

Search

Search results

I need a solution Hi guys,   We have emails that are stubbed in Exchange Server 2010. When we open an email that has been stubbed by Enterprise Vault 10 in OWA, we see that the ...
Forum Discussion by RS84 | 24 Apr 2014 | 4 comments
I need a solution Dears, I have a Backup exec 3600 appliance (Not software) I want to backup exchange server? What are the steps; because I did a normal backup (installed ...
Forum Discussion by Mghannaj | 23 Apr 2014 | 1 comment
I need a solution Hi all, Wanted to know if there is a way to use LDAP to authenticate users into the Universal Server vs. using the built in administrator accounts and roles. I ...
Forum Discussion by 3L3M3NT | 22 Apr 2014 | 1 comment
I need a solution Hi, Is there a way to configure a LU policy that states - when GUP A1 is offline, it must start obtaining updates from GUP A as a failover and when GUP A1 comes ...
This issue has been solved
Forum Discussion by ThaveshinP | 22 Apr 2014 | 14 comments
I need a solution Hi, I know GUP is a regularly asked about topic so I appologise in advance for adding to it. However I feel the Symantec documentation just doesnt seem to clearly ...
Forum Discussion by Nitrouz | 18 Apr 2014 | 6 comments
I need a solution Hello everyone I'm working in a few reports with IT Analytics on Altiris.The company i'm providing services is asking me for two reports: - All ...
Forum Discussion by haroldvm89 | 18 Apr 2014 | 0 comments
I need a solution Hello Experts, If I have a license for one master server, can i have multple instances of master server at different location with the same license. ?   Is ...
Forum Discussion by Bharath Achar | 18 Apr 2014 | 3 comments
I need a solution We have rolled out SEP 12 but did not enable application and device control. What is the script that needs to be run on a machine to get ADC feature installed ...
This issue has been solved
Forum Discussion by ThaveshinP | 17 Apr 2014 | 7 comments
I need a solution i searched below link, however I wanted to know is there any another process from SEPM 12.1 console to make clients to Unmanaged. ...
Forum Discussion by mangesh.salunkhe | 16 Apr 2014 | 2 comments
I need a solution The push from the console reports successfull but the heathy status shows offline and virus defination shows not available, when i log on to the client i cannot ...
Forum Discussion by Naslicer | 21 Apr 2014 | 5 comments