Video Screencast Help

Search

Search results

I need a solution We have EV 9.0.4 running on Dell PowerEdge 2800. The OS is Windows 2003 R2 (Enterprise Addition). The EV databases are on a separate SQL 2005 server. Since Windows ...
Forum Discussion by siddiqir | 02 Mar 2015 | 3 comments
I need a solution Hi, i'm newcomming in CCS I am deploying the CCS Suite in a test environment. My CCS Application Server and Manager are installed on the same host on ...
Forum Discussion by masta_blasta | 02 Mar 2015 | 0 comments
Before you begin your migration or upgrade to Symantec IT Management Suite 7.6, we recommend reviewing our Quickstart guides to gain an overview of the steps to successfully move to 7.6. These three Quickstart Guides are available for download from ...
Article by AndyN | 02 Mar 2015 | 3 comments
I need a solution My  clients (Laptop/Desktop) are not geeting IP from DHCP server after i install SEP in the DHCP server. If i uninstall the SEP then clients getting it, Please advise ...
Forum Discussion by Jabed Hasan | 28 Feb 2015 | 22 comments
I need a solution Previously when I tried to migrate from SEPM 12.1.RU2 to 12.1.RU5 there isue in which some of the Apache files didn't get replaced as result the apache service ...
Forum Discussion by souvik29 | 28 Feb 2015 | 3 comments
I need a solution I'm new to configuring a firewall through this program and need to know how I can open a few ports for a companies software. I have mainly just went in and made a ...
Forum Discussion by hiltontw | 27 Feb 2015 | 8 comments
I need a solution I'm using Deployment Server 6.9 and can't seem to delete an Active Directory Security group from the console.  I've removed all of the computer ...
Forum Discussion by rmasters | 27 Feb 2015 | 0 comments
I need a solution Hello, Please move this if it is in the wrong forum, I have Server 2008 R2 (64) with Symantec Backup Exec 2014 single server.  The server is a domain ...
Forum Discussion by b.15101r.14944a | 26 Feb 2015 | 4 comments
I need a solution Hello Friends, We got an outage after upgrading Symantec, 11.1.XX to 12.1.XX 1) We had 230 plus SEP clients. 2) We had only 40 licenses available. ...
Forum Discussion by noelintrovert | 26 Feb 2015 | 4 comments
I need a solution Hi, I am an intern working at a company and I am trying to figure out how to create an image, using Ghost, of a server with RAID 1 disks. I need to be able to ...
Forum Discussion by WajihQ | 25 Feb 2015 | 7 comments