Video Screencast Help

Search

Search results

I need a solution Hi, My Requirement is that i want my all backup job should go through FC (SAN). Our VM backup is working fine it goes to SAN transport but when i am taking the ...
Forum Discussion by Zakirkhan1069@G... | 19 Sep 2014 | 6 comments
I need a solution hello, having an issue where people move items from imbox (90 day retention) to a retention folder with (1yr retention) the item doesnt take on the new retention, ...
This issue has been solved
Forum Discussion by jpergola329 | 18 Sep 2014 | 3 comments
I need a solution We are using Netbackup Server  6.5.6 on Windows 2008R2.Now we have created new server on which Netbackup Server 6.5.6 installed which having  different Windows ...
Forum Discussion by am2588 | 17 Sep 2014 | 2 comments
I do not need a solution (just sharing information) Hello sir, What is the difference between SSR 2013 x86 & SSR 2013 x64? if i use x86 ssr boot disk on x64 machines will it ...
Forum Discussion by tree.ppm | 16 Sep 2014 | 2 comments
I need a solution   Hello Experts,   Can any one explain me that the NetBackup is Three tier or four tier architecture and also explain Why?   Thanks in advancd ...
This issue has been solved
Forum Discussion by Anil B | 13 Sep 2014 | 4 comments
I need a solution Guys, We have installed a client package on a Terminal Server(2012 r2) and have noticed after the installation is complete that Windows loses its activation. We ...
This issue has been solved
Forum Discussion by rishthesecond | 11 Sep 2014 | 8 comments
I need a solution Hello, I encountered a problem concerning Windows Server 2012 Standard and Symantec Backup Exec 2014. Problems started when I installed Microsoft Security Update ...
Forum Discussion by Sk3li | 10 Sep 2014 | 2 comments
I need a solution Hello All, In my netbackup 7.6.0.1 environment i have configuerd a BCV (Storage VMAX 40K) but when i configuerd a symatrix path in the policy the backup is running ...
Forum Discussion by knbu | 09 Sep 2014 | 10 comments
I need a solution Hi guys,  I'm trying to install the Symantec EndPoint Protection 12.1.3001 unmanaged client on windows server 2012 but without any success. Always getting the ...
Forum Discussion by RicardoMouta | 09 Sep 2014 | 8 comments
I need a solution Hello everyone, Have the following error: I'm having this problem usually. Wonder if this warning is related with incidents delay (Another ...
Forum Discussion by haroldvm89 | 07 Sep 2014 | 1 comment