Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi, we have SEPM installed on a virtual server a very sensitive PCI environment, and the database has become corrupt.  We know this already but we are afraid to ...
This issue has been solved
Forum Discussion by dan43 | 20 Nov 2014 | 6 comments
I need a solution According to the Monitor Solution for Servers 7.5 SP1 user guide ( http://www.symantec.com/docs/DOC7212 ): To install monitor service on a remote site server, ...
Forum Discussion by dnoah_GMK | 20 Nov 2014 | 1 comment
I need a solution Dear Symantec Support, Kindly i did the following to configure Symantec web gatweay virtual appliance 1. start ESXi Vshpher Client and connect on the ESXi ...
Forum Discussion by Indu Kumar | 20 Nov 2014 | 1 comment
I need a solution I'm running Encryption Desktop 10.3.2MP5 Build 15704 on a new Macbook Pro 15" running OS X 10.9.5.  I got the program installed and my pub / private keys ...
Forum Discussion by emrhappy | 19 Nov 2014 | 0 comments
I need a solution hi all   1st time post and im hoping to get some advice on what the best practice is for upgrading our SEP environment. a little background about the ...
Forum Discussion by maZuka | 19 Nov 2014 | 46 comments
I need a solution Hello all , I was wondering that Can I run a network discover scan on exchange 2013 mailboxes the current version of DLP is 12.5.1. As per the admin guide the versions ...
Forum Discussion by Outrageous | 18 Nov 2014 | 0 comments
I need a solution We are thinking of migrating from Windows Server 2008 R2 standard to Windows Server 2012 Hyper-V for master server. Two media servers will run under Windows Server ...
Forum Discussion by Jan Rustico | 18 Nov 2014 | 11 comments
I need a solution Hello, I am trying to figure out the best way to accomplish two goals with Enterprise Vault 10. 1.  Upgrade EV 10 to EV 11. 2.  Moving EV 11 to Windows ...
This issue has been solved
Forum Discussion by Blackfoottech | 17 Nov 2014 | 2 comments
I need a solution hello all, I need help please. My mission is to install Netbackup 7.5 A to Z in one of our affiliated company and I would like to have help from the experts ...
Forum Discussion by Lion13 | 14 Nov 2014 | 3 comments
I need a solution Hello, Sorry, if I put it not in the right forum section ...   I'm new with Altiris Software Suite(s) and just played around with all the ...
Forum Discussion by KnauthR | 14 Nov 2014 | 0 comments