Video Screencast Help

Search

Search results

I need a solution Hi, when I try to install the program on Windows operating systems 32-bit (Windows 2003, XP and 7) installation fails. It has the installation packages 32 and 64 bits. ...
Forum Discussion by jacardenete | 31 Aug 2015 | 4 comments
I need a solution Hi All I installed .net 4.6 on SMP server. After install it and restart server. It show error below. All agent cannot connect to server   ...
Forum Discussion by telecomvn | 30 Aug 2015 | 1 comment
Edit the /etc/httpd/conf/httpd.conf file by using the following Terminal command: vi /etc/httpd/conf/httpd.conf Input the entries listed below after pressing the ' i ' key in between the lines that have been hashed out and include ...
Article by Joshua Johnson | 26 Aug 2015 | 0 comments
I need a solution I am checking to see if anyone else has run into this issue in the past, any past. we deploy most of our updates from the Altiris patch management solution and for the ...
Forum Discussion by JohnVee | 26 Aug 2015 | 4 comments
I need a solution Why when you try to add an IPS browser exception signature it displays that it cannot be changed and by default is set to "Allow" and "log". Why ...
This issue has been solved
Forum Discussion by ThaveshinP | 26 Aug 2015 | 30 comments
I need a solution Hello there, I just did a fresh installation of Enterprise Vault 11.01 with Hotfix 2 on W2012R2, everything seems to be fine, also the operation manager is ...
Forum Discussion by Buck_Rogers | 25 Aug 2015 | 10 comments
I need a solution After integrating DLP + SMG for Email quarantine, it appears that SMG is unable to update DLP incidents. 1. From DLP we can execute flexresponse rules and ...
Forum Discussion by ADILT | 24 Aug 2015 | 1 comment
I need a solution Hi All, I am upgrading Netbackup Solaris clients, as i have only 512 Mb space in most of the servers, which cannot be expanded further. So i downloaded ...
Forum Discussion by rVikas | 21 Aug 2015 | 6 comments
I need a solution Hello! Early i install 10.3.2MP6 at Centos 6.6 without problem, but 10.3.2MP10 i cant install in fresh installed Centos 6.7 minimal: [root@sb2 dkms-2.2.0.3]# ...
Forum Discussion by ChizhDp | 20 Aug 2015 | 3 comments
I need a solution I am using CentOS 6.5 64 bit. I am trying to install Symantec DLP on it. While following setps described in Symantec DLP 14.0 Oracle installation guide i am ...
This issue has been solved
Forum Discussion by jawad1987 | 20 Aug 2015 | 1 comment