Video Screencast Help

Search

Search results

I need a solution The purchasing manager purchased a 80 user licence for SEP  SBE, Small Business Edition.  It was a no-exchange nonprofit purchase so we are stuck with it when all we ...
Forum Discussion by nogero | 27 Aug 2015 | 1 comment
I need a solution I am checking to see if anyone else has run into this issue in the past, any past. we deploy most of our updates from the Altiris patch management solution and for the ...
Forum Discussion by JohnVee | 26 Aug 2015 | 4 comments
I need a solution HEllo Guys  i need some help and information,I have plan to upgrade our SEPM server. current suitation: TWO SEPM SERVER WITH SQL DATABASE,Both are in ...
Forum Discussion by shaabin | 25 Aug 2015 | 2 comments
I need a solution Hello, I am testing a inplace upgrade from 12.1.5337.5000.105 to 12.1.6318.6100.105. For the installation I'm using the Symantec Manager. In the Symantec ...
Forum Discussion by Edward van Meer... | 25 Aug 2015 | 4 comments
I need a solution Hi all, Is it possible to install netbackup client on cluster Microsoft node without create cluster services on,and after remove it? Thanks Rick ...
Forum Discussion by Rick80 | 25 Aug 2015 | 2 comments
I need a solution Hello, all!! I have quite a few shop floor clients that won't update even though the server sees them. I download the updaters weekly. To try and avoid taking ...
Forum Discussion by DDenny | 24 Aug 2015 | 3 comments
I need a solution Hi All, I am upgrading Netbackup Solaris clients, as i have only 512 Mb space in most of the servers, which cannot be expanded further. So i downloaded ...
Forum Discussion by rVikas | 21 Aug 2015 | 6 comments
Symantec only currently support Ubuntu 14.04 LTS, and specifically Kernel version 3.13. All later kernels ie 3.16, 3.19 will not work, and will will not compile ( even manually) This means that even if I could install their specific 3.13 version, I ...
Idea by supertramp4 | 20 Aug 2015 | 0 comments
I need a solution Environment : Solrais 10 Master Server with 7.6.0.1 version and 7.5.0.6 Media servers with Solaris 10. Clarification Needed As we are going to migrate ...
Forum Discussion by Yuvi | 19 Aug 2015 | 5 comments
I need a solution Gentlemen, appreciate your patience and advice: We're in the first tentative steps to upgrade from Exchange 2007 and Outlook 2007 to Exchange 2013, ...
This issue has been solved
Forum Discussion by EV_Novice | 19 Aug 2015 | 3 comments