Video Screencast Help

Search

Search results

I need a solution I recently upgraded my test client's AV from 12.1.4100.1426 to 12.1.4112.1456, no change in features or policies, system stayed in the same group and shows the ...
Forum Discussion by Bsalyer | 20 Aug 2014 | 6 comments
I need a solution We upgraded from 7.1 SP2 MP1.1 to 7.5 SP1 MP1 None of our servers or clients will connect to a task server now. We are unable to push the new agent. My client ...
Forum Discussion by StevenB. | 18 Aug 2014 | 0 comments
I need a solution I have just upgraded to 7602 accross the board and noticed the following.  I have a number of Remote Admin Consoles (also upgraded to 7602) which have had their system ...
This issue has been solved
Forum Discussion by SYMAJ | 18 Aug 2014 | 2 comments
Dear Symantec, One of the increasing issues that I have, now that Symantec has made Service Desk 7.5 upgradable, is merging any changes to an existing Servicedesk Workflow into the new Workflows that are provided with the upgraded version. For ...
Idea by QuietLeni | 18 Aug 2014 | 0 comments
I need a solution Dear All, We have a Windows Server 2008 R2 installed with SEPM 12.4 and Backup Exec 2012. We need to upgrade the system to Windows Server 2012. After ...
Forum Discussion by sathish.hemadhri | 17 Aug 2014 | 1 comment
I need a solution Soon as my BE2014 server tries to connect to my mail server through any means, it crashes the agent on the mail server, all was fine on BE2012R3 a day ago, all my ...
Forum Discussion by DESCC Systems D... | 17 Aug 2014 | 2 comments
Following is a list of each component  of the Unix, Linux and Macintosh (ULM) Agent and Solutions and required information to manually install each component.    This document applies to SMP 7.5 SP1. For SMP versions prior to 7.5 SP1, see ...
Article by dougj | 15 Aug 2014 | 0 comments
I need a solution I have been fighting this for a week now.  I am not able to upgrade our BE2012  to BE2014 because of the BE DLO option installed on BE2012.  I tried removing it but ...
Forum Discussion by dsi1 | 15 Aug 2014 | 2 comments
I need a solution Hi There, I have a user that is requesting to be upgraded from PGP Desktop 10.2.0 to Symantec version 10.3.1. She uses every feature possible on PGP (email, shred, ...
Forum Discussion by aprilnparker | 14 Aug 2014 | 4 comments
I need a solution Hello, I am trying to push out the new client 12.1.4112.4156 and on some of my clients, I'm getting the following - Deployment status - The client ...
Forum Discussion by postechgeek | 14 Aug 2014 | 8 comments