Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi all,   Does anyone know when SFWHA will support Microsoft SQL Server 2014? I dont see SQL 2014 in support matrix.   Thanks     Allen ...
Forum Discussion by ylin-123 | 15 Oct 2014 | 1 comment
I need a solution We need to add a substantial number of policies from old 10.5 instance to 12.5. When we export policies as XML templates and put them in on the 12.5 Enforce, they do ...
Forum Discussion by alexts | 13 Oct 2014 | 1 comment
I need a solution Hi All,   Unable to install SEP How to proceed further. I have SEP_INST log . what to check in that logs. Do I need to check any other logs. I so What to ...
Forum Discussion by farooq | 12 Oct 2014 | 7 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution   Hi, I am trying to install netbackup client in a chroot environment on Server. It is getting installed properly However the only issue I kind of see is it is ...
This issue has been solved
Forum Discussion by arun660 | 03 Oct 2014 | 2 comments
I need a solution I have recently upgraded our Backup Exec to version 2014 on our media server which is running Server 2008 R2 (external auto loader tape backup unit via SAS cable).  ...
This issue has been solved
Forum Discussion by Grunt | 30 Sep 2014 | 3 comments
I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 6 comments
I need a solution Hello, I need a help with this problem. I am recreating an environment. When i'll open an integration project; System.TypeLoadException: Could not load ...
Forum Discussion by melina.pereira | 29 Sep 2014 | 1 comment
I need a solution Hi all. i have 2 servers 2008 and 2012 R2 x64 with sep client 12.1.4 installed. is there a way to see version client? i see as in the registry that points to wow64 but ...
This issue has been solved
Forum Discussion by DRMERLA | 26 Sep 2014 | 2 comments