Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hi, I am getting Cannot lstat Errno=5: Input/output error.Backup result with error code 1 (partially sucess).Tried to get error list but  i am getting below error ...
Forum Discussion by sagar666 | 28 Jan 2015 | 3 comments
I need a solution Hello, At where I work, we have had a lot of departments merging. First we were backing up just Solaris 10 servers, then the Windows team wanted to have their ...
Forum Discussion by cyberninja | 28 Jan 2015 | 2 comments
I need a solution Dear All, We have scenerio where symantec messaging gateway needs to filter and send email on local premises to sms server installed on local premises ...
Forum Discussion by syedzeeshan | 27 Jan 2015 | 0 comments
I need a solution I find these very helpful.  I don't mind the web interface for CMS 7.x, but saving clicks is never a bad thing. There is no way to customize them is there? ...
Forum Discussion by Sally5432 | 26 Jan 2015 | 0 comments
I need a solution We're planning the implmentation of Secure ICAP to secure the ICAP traffic between our BlueCoat proxies and Web Prevent v12.5 server, and I would like to pick the ...
Forum Discussion by BionicSecurityE... | 26 Jan 2015 | 0 comments
I need a solution hi duys..., We install new SEPM 12.1.5 version....and now in deployment time some error are show. we push the AV to one client,in client system shows " ...
This issue has been solved
Forum Discussion by shaabin | 25 Jan 2015 | 7 comments
I need a solution We have a windows server 2003 being used as a bridgehead for exchange. There was SEP 11 installed and we upgraded to SEP 12. After the installation took place, a ...
Forum Discussion by ThaveshinP | 23 Jan 2015 | 5 comments
I do not need a solution (just sharing information) SmartPool provisions a caching storage for virtual machines running the Symantec Storage Foundation’s SmartIO solution. Dynamic ...
Forum Discussion by Kavita Pillai | 23 Jan 2015 | 0 comments
I need a solution Hello all , I am going through a new installation of SEP and has deployed around 950 agents now , and have statistics which are showing a large number of viruses that ...
Forum Discussion by Outrageous | 23 Jan 2015 | 58 comments
I need a solution Hi I am running a Daily Backup on a Server. Looking at the Job activity > Statistics > 100 percent complete Current Directory and Current file is ...
This issue has been solved
Forum Discussion by jtech | 15 Jan 2015 | 6 comments