Video Screencast Help

Search

Search results

I need a solution Hi , i need help. My client has  oracle under UNIX , and my question is : this operative system is compatible with B.E. 15?  my client use UNIX for some systems... ...
This issue has been solved
Forum Discussion by n3m3sls | 30 Jun 2015 | 4 comments
I need a solution When using CDW to deploy SEP remotely, can you use sepprep.ini to uninstall other AV? I have tried the set the "Automatically uninstall exisitng security ...
Forum Discussion by symadmin15 | 23 Jun 2015 | 8 comments
I need a solution hi, after some successfull updates on diverent servers i have now one server where i can´t upgrade / reinstall the sep client. i have tried different approaches to ...
This issue has been solved
Forum Discussion by chri | 11 Jun 2015 | 7 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
Technical Webinar Online Tue, 16 June, 2015 - 1:00 - 2:00 EDT NetX Connect - Remote ...
Event by NetX | 05 Jun 2015 | 4 comments
I need a solution About 3 weeks ago the 12.1 RU 5 client on my OSX 10.10.3 MacBook Pro started popping up about needing to be reinstalled. I finally did so today, though I don't ...
This issue has been solved
Forum Discussion by SysAdmin_D | 02 Jun 2015 | 3 comments
I do not need a solution (just sharing information) The following Ghost Solution Suite 3.0 documents are available for your reference: Document URL ...
Forum Discussion by kedar_k | 01 Jun 2015 | 6 comments
Re:  This thread... https://www-secure.symantec.com/connect/forums/mac... We have a few user-managed machines.  They're not supposed to, but it's possible they could uninstall SEP and we'd never know. During the uninstall ...
Idea by rmoc | 29 May 2015 | 2 comments
I need a solution I added a Mac about a month ago.  Machine is offsite. I don't see it on my list anymore.  It's in its own folder. I tried searching for the ...
Forum Discussion by rmoc | 29 May 2015 | 18 comments
I need a solution Hi,  I'm attempting to install Symantec 12.1 RU5 onto a user's computer after a clean Windows 7 professional installation, however, when I try to install ...
Forum Discussion by kman426 | 26 May 2015 | 9 comments