Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hi  We have a couple of Linux Mint 13 machines, and would like to install RALUS on them, however we are getting a failed install. the following guide has been ...
Forum Discussion by JS IT | 30 Sep 2014 | 6 comments
I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
Forum Discussion by lanloun | 30 Sep 2014 | 5 comments
I need a solution I copied the ralus_rmals_rams-1786.0.tar.gz from the Backup Exec 2014 cd to the mac system.  Then ran the chmod 777 on the file.  then ran tar to inflate the files. ...
Forum Discussion by Bhoffy | 29 Sep 2014 | 1 comment
I need a solution Has anyone experienced issues installing the SEP client on an Insight Cache (SIC) Server itself?  In other words, can one run SEP antivirus on an Insight Cache server ...
Forum Discussion by MTR-Steve | 26 Sep 2014 | 1 comment
I need a solution Hi all. i have 2 servers 2008 and 2012 R2 x64 with sep client 12.1.4 installed. is there a way to see version client? i see as in the registry that points to wow64 but ...
This issue has been solved
Forum Discussion by DRMERLA | 26 Sep 2014 | 2 comments
I need a solution I have some SEP clients that have the ability to right-click and choose disable.  While other computers in the same OU and the same policy version do not.  It seems ...
This issue has been solved
Forum Discussion by JAunmc | 25 Sep 2014 | 20 comments
I need a solution I have recently installed Backupexec 2014 on Windows Server 2012.  No matter what I do the agent install fails when I try to push it out. There are some that I ...
Forum Discussion by Martin-B | 25 Sep 2014 | 7 comments
I need a solution Hi All, I have a PGP server that manages encryption of machines of my parc, all users & computers are members of the domain (matched by Group & policy ...
Forum Discussion by rzahraoui | 25 Sep 2014 | 3 comments
I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I need a solution Hello guys, Am new in backup  I got below error message and when i login to the Backup Exec it will through connection refused error message. in my ...
Forum Discussion by Eswar | 23 Sep 2014 | 10 comments