Video Screencast Help

Search

Search results

I need a solution Question 1:  I've seen how to add multiple endpoint servers using the agent install script.  Is there a way to add a new Endpoint server to existing DLP Agents? ...
This issue has been solved
Forum Discussion by Bangker2 | 15 Apr 2014 | 2 comments
I need a solution Hi All,   As we have installed Symantec end point protection 12.1 on windows server 2012 but we are facing some issue. Symantec endpoint ...
Forum Discussion by naivi24 | 14 Apr 2014 | 16 comments
I need a solution Gets almost all the way through the progress bar then errors and rolls the whole lot back again. I get an Application Error in the event log: Faulting ...
This issue has been solved
Forum Discussion by robincm | 11 Apr 2014 | 3 comments
I need a solution I need help in parsing the pectagent.log file located in \program files\altiris\altiris agent\logs folder of a winpe4 image... I need the help of a vbscript guru ...
Forum Discussion by WDRAIN1 | 11 Apr 2014 | 5 comments
I need a solution je voudrais deplacer mon serveur de media vers mon serveur de securité que je viens d'impanter s'il vous plais aidez moi à le faire merci ...
Forum Discussion by karaguer | 10 Apr 2014 | 1 comment
I need a solution Hello, We run Backup Exec 2010R3 on a Windows Server 2008R2 system and use a LTO4 tape drive for backup. We have installed the Windows agent on a XP system and ...
Forum Discussion by WimN | 10 Apr 2014 | 13 comments
I need a solution Hello, I have a stage 4 Appliance Backup Exec 3600, all 4 are currently in production with jobs properly, I would like to set one of them as CASE and the other 3 ...
Forum Discussion by Jonbs | 10 Apr 2014 | 15 comments
I need a solution Hi All,   One of my client has around 14TB of raw data on the primary site and requires a back up; The backup is taken onto a VM;   Please clarify ...
This issue has been solved
Forum Discussion by Shwin23 | 15 Apr 2014 | 7 comments
I need a solution Dear Team, We have the Symantec Universal Manageent server 3.3.1 and the agent 10.3.1 in our environment. We are facing an issue where the PGP agent after ...
Forum Discussion by lalitphirke | 08 Apr 2014 | 1 comment
I need a solution Hi, I have enable deduplication option on my installation of Backup Exec 2012, i use this option whit storage iscsi (nas qnap). I have a question, that ...
This issue has been solved
Forum Discussion by Fabio3S | 09 Apr 2014 | 1 comment