Video Screencast Help

Search

Search results

I need a solution Hi! I have a question about how things should work... Environment: exchange 2013 CU8, EV 11.0.1 CHF1/outlook 2013 SP1 (32bit). The VSA’s requirements in ...
Forum Discussion by Sani B | 28 May 2015 | 1 comment
I need a solution I recently upgraded from CMS 7.5 SP1 HF4 to HF5 and had encountered a few issues with Deployment Solution.  I was missing several files all over the place, worked with ...
Forum Discussion by msigler | 27 May 2015 | 0 comments
I need a solution Hello Everyone We have EMC datadomain used as storage target. Below are the details for that                         Model                          DDOS ...
Forum Discussion by rVikas | 27 May 2015 | 9 comments
I need a solution On my Windows and Linux Environment of 230 server (virtual and physical), I am about to install SEP 12.1 and SDCS:SA NOTE: I have only server machines and no ...
Forum Discussion by Rao | 25 May 2015 | 8 comments
I need a solution I am trying to imnstall netbackup 7.6.1.1 maintence pack after the  installation of  netbackup 7.6.1 . Please provide  us complete  proceduere of installation. ...
Forum Discussion by rashi.jain | 25 May 2015 | 0 comments
I need a solution Has anyone installed ATP yet? Is there an installation guide for this? Do we need a seperate license or does this come with SEP12RU6?   ...
This issue has been solved
Forum Discussion by ThaveshinP | 25 May 2015 | 8 comments
I need a solution I originally posted this in the NetBackup forum but it seems to be a VCS issue that is the root of the problem: ...
Forum Discussion by Shaun Taylor | 22 May 2015 | 33 comments
I need a solution Hi All, I migrated Netbackup server Operational Systema from W2K3 to W2K8 R2 and performed successfully the catalog restore. All environment is working proporly ...
Forum Discussion by nandolester | 21 May 2015 | 10 comments
I need a solution I have a physical server running two Virtual Machines, one for Exchange and one for Domain Control.  All are Server 2012R2.  Do I need to purchase and install Endpoint ...
Forum Discussion by Church Server Man | 21 May 2015 | 2 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments