Video Screencast Help

Search

Search results

I need a solution On my Windows and Linux Environment of 230 server (virtual and physical), I am about to install SEP 12.1 and SDCS:SA NOTE: I have only server machines and no ...
Forum Discussion by Rao | 25 May 2015 | 1 comment
I need a solution Has anyone installed ATP yet? Is there an installation guide for this? Do we need a seperate license or does this come with SEP12RU6?   ...
This issue has been solved
Forum Discussion by ThaveshinP | 25 May 2015 | 3 comments
I need a solution Hi I'm still havgin problems installing the Enterprise Vault 10.0.4 addin for Outlook 2013 on an Office365 ProPlus Subsciption on a machine running Windows ...
Forum Discussion by greeno2001 | 22 May 2015 | 2 comments
I need a solution I originally posted this in the NetBackup forum but it seems to be a VCS issue that is the root of the problem: ...
Forum Discussion by Shaun Taylor | 22 May 2015 | 8 comments
I need a solution Hello, I am installing Endpoint Prevent for DLP 12.5. I am trying to configure the SSL certificates. In the Symantec Data Loss Prevention Administration Guide ...
Forum Discussion by InsentraCameronM | 21 May 2015 | 0 comments
I need a solution Hi, I hope I can get help.  I have an SR open, but so far no progress has been made. We have a library with 6 drives - 2 LTO3, 2 LTO5 and 2 LTO6.  LTO3 use LTO3 ...
Forum Discussion by screech27 | 21 May 2015 | 2 comments
I need a solution Hi All, I migrated Netbackup server Operational Systema from W2K3 to W2K8 R2 and performed successfully the catalog restore. All environment is working proporly ...
Forum Discussion by nandolester | 21 May 2015 | 1 comment
I need a solution We are install SEPM 12.1.5 with the emebeded databse on Windows server 2012R2. The install finishes but we cannot log in as admin with the password we set during the ...
This issue has been solved
Forum Discussion by skjennings | 21 May 2015 | 11 comments
I need a solution Is it possible to use SEP 12.1.4 in a persistent VDI-in-a-Box environment? I've tried installing the SEP client on a persistent desktop. After preparing and save ...
Forum Discussion by Random Username | 21 May 2015 | 4 comments
I need a solution Hi Everyone, My colleague and I are working on creating software packages and we have come across an interesting issue. I've seen it before but thought the ...
Forum Discussion by Robar | 21 May 2015 | 1 comment