Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution We've been seeing issues ever since going to 7.5 where various apps we push out from CMS show as installed in add remove programs, but doesn't actually work ...
This issue has been solved
Forum Discussion by Sally5432 | 28 Oct 2014 | 3 comments
ソリューションが必要です Can someone point me in the direction of what permission needs to be added to allow helpdesk techs to add computers to organizational groups? I assume security role ...
Forum Discussion by Sally5432 | 25 Mar 2014 | 15 comments
As part of readme/documentation that accompany hot fixes, service packs, etc, Symantec should include a list of what the latest agent versions should be once all agents are updated.   I have to put a ticket in for this info, and it seems like support ...
Idea by Sally5432 | 23 Jan 2014 | 15 comments
I need a solution Since our upgrade to 7.5, our helpdesk technicians can no longer deploy Quickrun software installs.  I have jobs set up that they would just type machine name and ...
This issue has been solved
Forum Discussion by Sally5432 | 09 Jan 2014 | 6 comments
I need a solution I have to rebuild all of my images to get the latest agent (otherwise imaging failes on reboot to production and/or agent is trying to upgrade while tasks are trying ...
Forum Discussion by Sally5432 | 07 Jan 2014 | 55 comments
I need a solution I'm having trouble pushing images since upgrading to 7.5 yesterday.  Haven't tried uploading an image yet. Found the DSTasks.log thanks to other post and ...
This issue has been solved
Forum Discussion by Sally5432 | 31 Dec 2013 | 20 comments
I need a solution I upgraded to 7.5 yesterday.  After fumbling around for awhile, I was able to find the settings to get the redeployment menu to show for already managed computers, but ...
This issue has been solved
Forum Discussion by Sally5432 | 31 Dec 2013 | 5 comments
I need a solution I don't understand why the CMS forum is lacking in any related 'sticky' posts for 7.5? The DS forum has some helpful info, as does the SMP forum, ...
Forum Discussion by Sally5432 | 30 Dec 2013 | 5 comments
** Since creating this article when java 7u45 came out, I've updated my process a bit, and created an updated article - if you're looking for info on updating Java you might get better info at this link  ** This is a walk through of how ...
Article by Sally5432 | 04 Nov 2013 | 21 comments
I need a solution We got in some new point of sale machines running Win7 embedded POS ready.   Does CMS 7.1 support win7 embedded?  I sure hope so... If so, when doing prepare ...
Forum Discussion by Sally5432 | 16 Aug 2013 | 8 comments