Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution I find these very helpful.  I don't mind the web interface for CMS 7.x, but saving clicks is never a bad thing. There is no way to customize them is there? ...
Forum Discussion by Sally5432 | 26 Jan 2015 | 0 comments
I previously wrote up my process as an article for installing Java 7 update 51 as a manged software delivery.  Figured I’d do another article for java 8 for a spot to crowdsource from the community as I always learn from comments how to improve how I ...
Article by Sally5432 | 26 Jan 2015 | 3 comments
When imaging, rather than imaging through the console, our techs rely on the list of jobs popping up for them once in PXE. The list is configured under Settings - Deployment - Initial Deployment for both unknown and known/managed computers. It ...
Idea by Sally5432 | 21 Jan 2015 | 0 comments
I need a solution After the upgrade, our technicians lost the ability to use PCAnywhere (they have the client, but are getting invalid login when prompted for their AD credentials). I ...
This issue has been solved
Forum Discussion by Sally5432 | 15 Jan 2015 | 3 comments
I need a solution We've been seeing issues ever since going to 7.5 where various apps we push out from CMS show as installed in add remove programs, but doesn't actually work ...
This issue has been solved
Forum Discussion by Sally5432 | 28 Oct 2014 | 3 comments
I need a solution Can someone point me in the direction of what permission needs to be added to allow helpdesk techs to add computers to organizational groups? I assume security ...
Forum Discussion by Sally5432 | 25 Mar 2014 | 15 comments
As part of readme/documentation that accompany hot fixes, service packs, etc, Symantec should include a list of what the latest agent versions should be once all agents are updated.   I have to put a ticket in for this info, and it seems like support ...
Idea by Sally5432 | 23 Jan 2014 | 15 comments
I need a solution Since our upgrade to 7.5, our helpdesk technicians can no longer deploy Quickrun software installs.  I have jobs set up that they would just type machine name and ...
This issue has been solved
Forum Discussion by Sally5432 | 09 Jan 2014 | 6 comments
I need a solution I have to rebuild all of my images to get the latest agent (otherwise imaging failes on reboot to production and/or agent is trying to upgrade while tasks are trying ...
This issue has been solved
Forum Discussion by Sally5432 | 07 Jan 2014 | 60 comments
I need a solution I'm having trouble pushing images since upgrading to 7.5 yesterday.  Haven't tried uploading an image yet. Found the DSTasks.log thanks to other post and ...
This issue has been solved
Forum Discussion by Sally5432 | 31 Dec 2013 | 20 comments