Video Screencast Help

Search

Search results

I need a solution In asset management under manage configuratin item there are default fields which is IT and Non IT items, Like Computer, Printer, Scanner etc In this we need to ...
Forum Discussion by vikasj | 04 Feb 2014 | 1 comment
I need a solution Hi Can we installed DS 6.9 SP6 and Altiris CMS 7.5 solution on the same server if yes then what will be the pre-requisite We using Operating System Windows ...
Forum Discussion by vikasj | 16 Jan 2014 | 4 comments
I need a solution Hi We want to capture thin client image and deploy on the same using Deployment Solution 6.9. Can anyone provide detail info or steps to capture and deploy ...
Forum Discussion by vikasj | 27 Dec 2013 | 7 comments
I need a solution Hi We have only Asset Managament Suite 7.1 sp1  installed on the box and now we trying to installed Inventory and Software Management Solution 7.1 SP1 but it ...
Forum Discussion by vikasj | 31 Oct 2013 | 5 comments
I need a solution Hi  IT Analytics cube processing not happening on schedule basis. When we do manuall processing at that time only it is processing. I use a SQL Agent job to ...
Forum Discussion by vikasj | 26 Jul 2013 | 3 comments
I need a solution Hi Whenever we do any software delivery on client side client gets policy and installs that particular software successfully also we able to see success code ...
Forum Discussion by vikasj | 17 Aug 2012 | 3 comments
I need a solution Hi I am doing servicedesk 7.1 installation with local administrator user credintial and i am facing error in post installation of SD. Kindly find attachment of ...
This issue has been solved
Forum Discussion by vikasj | 04 Jul 2012 | 2 comments
I need a solution Hi I am not able to capture image using sysprep the task got suddenly failed it gives no any error messege only shoing failure return code 1 Check the ...
Forum Discussion by vikasj | 24 Jan 2012 | 4 comments
I need a solution Hi We using ITMS 7.1 SP1 and we having two different domains. In pcanywhere setting - windows only one domain are showing other not Domain-drop ...
Forum Discussion by vikasj | 10 Jan 2012 | 7 comments
I need a solution Hi How to deploy image across location? What are the pre-requisite Deploy Image or Manage DS Deploy Image or Manage DS resource across locations has a ...
Forum Discussion by vikasj | 05 Jan 2012 | 9 comments