Video Screencast Help

Search

Search results

I need a solution Hi all, Running 3 Physical Windows servers (SEPM's), with 1 SQL 2012 DB (dedicated server and local storage on server). Our customer has just installed a ...
This issue has been solved
Forum Discussion by ThaveshinP | 17 Jul 2014 | 1 comment
I need a solution A customer recently complained that a patch : KB2823324 from MS was causing issues on IE.  Can Symantec confirm that SEP is not affected by this or not? ...
This issue has been solved
Forum Discussion by ThaveshinP | 30 Jun 2014 | 1 comment
I need a solution Found something strange this morning. Trying to export a package with full content - multiple files and the vdef files are 1MB big - this cant be right? SEP ...
This issue has been solved
Forum Discussion by ThaveshinP | 30 Jun 2014 | 15 comments
I need a solution Hi all, Struggling to get SEP12RU4MP1 installed on server 2008 r2 standard...any ideas? === Verbose logging started: 2014/05/30  14:34:00  Build type: SHIP UNICODE ...
Forum Discussion by ThaveshinP | 30 May 2014 | 13 comments
I need a solution   Error message when trying to uninstall SEP12RU4MP1 using latest cleanwipe. Server install. Any ideas? Reboot the machine and try Reboot the ...
Forum Discussion by ThaveshinP | 23 May 2014 | 8 comments
I need a solution Does anyone know what DOES happen when trying to install SEP12RuX or upgrade SEP11.x on a windows XP machine that only has service pack 1 installed. I read the SEP12 ...
Forum Discussion by ThaveshinP | 16 May 2014 | 4 comments
I need a solution I have 2 SEPM's running on SEP12RU4MP1: SEPM1 + SEPM2.  I have another SEPM+3 as a test server but connecting to another SQL Database. Is it possible to change ...
This issue has been solved
Forum Discussion by ThaveshinP | 14 May 2014 | 1 comment
I need a solution Hi All, I have been tasked to implement SNAC on the current environment with 28000+ machines. Running SEP12RU4MP1 on SEPM's , clients mixed between ...
This issue has been solved
Forum Discussion by ThaveshinP | 14 May 2014 | 5 comments
I need a solution Hi, Is there a way to configure a LU policy that states - when GUP A1 is offline, it must start obtaining updates from GUP A as a failover and when GUP A1 comes ...
This issue has been solved
Forum Discussion by ThaveshinP | 22 Apr 2014 | 14 comments
I need a solution We have rolled out SEP 12 but did not enable application and device control. What is the script that needs to be run on a machine to get ADC feature installed ...
This issue has been solved
Forum Discussion by ThaveshinP | 17 Apr 2014 | 7 comments