Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrades.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

I need a solution I have an EV 10.0.4 installation which is primarily Exchange Archiving (mailbox and Journal), and I am introducing File Blocking for a NetApp filer. I have FSA ...
Forum Discussion by SYMAJ | 13 Nov 2013 | 9 comments
I need a solution A quick-fire question: Each time I run a report for the first time from within the EV DA Client (10.0.4), I am requested to enter the credentials to connect to the ...
This issue has been solved
Forum Discussion by SYMAJ | 04 Dec 2013 | 7 comments
I need a solution After reviewing the requirements for EV base software (Services or API) to be installed prior to EVDA I am not 100% as to the versions allowed. I have an EV server ...
This issue has been solved
Forum Discussion by SYMAJ | 05 Nov 2013 | 2 comments
I need a solution Can anyone confirm for me whether Netbackup 7.5.x.x Client runs successfully on a RedHat 5.9 server - kernel 2.6.18-348.16.1 ? I am seeing failures whereby the ...
Forum Discussion by SYMAJ | 30 Oct 2013 | 8 comments
I need a solution Just a quick confirmation required regarding the changing of IP addresses on a 5230 appliance following configuration and live running. I will configure 2 x 5230 ...
This issue has been solved
Forum Discussion by SYMAJ | 12 Nov 2013 | 5 comments
I need a solution I have a situation whereby a Physical Windows 2003 R2 Standard SP2 server will backup fine with a Differential Incremental schedule but fails consistently with a FULL ...
Forum Discussion by SYMAJ | 10 Sep 2013 | 4 comments
I need a solution I have a NBU installation with the master server on W2K8R2, 5230 Appliances as Media Servers - and am just adding a number of RAC's. NBU Master is 7506, RAC ...
This issue has been solved
Forum Discussion by SYMAJ | 26 Jul 2013 | 14 comments
I need a solution After much research on this one I am confused as to the exact requirements to backup Exchange 2007/2010 running on a Virtual Machine, with GRT, to a 52xx Appliance. ...
Forum Discussion by SYMAJ | 18 Jul 2013 | 8 comments
I need a solution I have a 5220 appliance which is running as a Master/Media server, and I am trying to add a tape library to it over fibre channel. I have attached the device, and ...
This issue has been solved
Forum Discussion by SYMAJ | 01 Jul 2013 | 3 comments
I need a solution A current consideration for a DR site configuration is to have the Netbackup Master server also running the DNS Server role.  Having never considered this previously, ...
Forum Discussion by SYMAJ | 15 May 2013 | 6 comments