Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hi  We are going to use functionality testing of Deployment solution 7.6 for Windows 8.1 Can anyone having video which gives a guidance to setup Deployment ...
Forum Discussion by CBZ9104 | 14 Apr 2015 | 2 comments
I need a solution Hello Anyone having video on patch management for MAC Operating system 1 ...
This issue has been solved
Forum Discussion by CBZ9104 | 14 Apr 2015 | 3 comments
I need a solution Hello Can anyone help me how to install software or to do software deployment at the time of Image deployment. While deploying image we need to deploy software ...
Forum Discussion by CBZ9104 | 16 Dec 2014 | 5 comments
I need a solution Hi Many a times while Installing software via software delivery we get Error 1603 which means Fatal Error during Installation. What is the best to fix ...
Forum Discussion by CBZ9104 | 07 Nov 2014 | 3 comments
I need a solution Hello We deploying one MSI application using software delivery it giving failure error 1619. On this error i found symantec article  ...
Forum Discussion by CBZ9104 | 27 Oct 2014 | 8 comments
I need a solution Hello We using patch management solution 7.1 We deploying patch on client system using as soon as setting and we uncheck restart required option in policy but ...
Forum Discussion by CBZ9104 | 11 Sep 2014 | 10 comments
I need a solution HI We want to create dynamic filters of VM and Physical Computers. We use this SQL query to We use this SQL query to create a filter that pulls together ...
Forum Discussion by CBZ9104 | 05 Sep 2014 | 3 comments
I need a solution Hi We using Client Management Suite 7.1 On NS Console our one PS server status is showing Warning instead OK. Also the clients which is taking packes ...
Forum Discussion by CBZ9104 | 25 Aug 2014 | 2 comments
I need a solution HI We using CMS 7.5 both NS and SQL are on different box At the very first time all cubes process has been done successfully but the reports were not opening ...
Forum Discussion by CBZ9104 | 17 Jun 2014 | 3 comments
I need a solution Hi  We using Client Management Sutie 7.5 We have trying to install Task service on one of the Windows server 2008 R2 standard edition server through console it ...
Forum Discussion by CBZ9104 | 09 Jun 2014 | 9 comments