Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hello all, Maybe one of you uses HCP as storage device, and maybe you have seen the below. Investigation triggered due to event 7118: The databases and ...
This issue has been solved
Forum Discussion by GertjanA | 18 Mar 2015 | 3 comments
I do not need a solution (just sharing information) See http://www.symantec.com/docs/TECH225267 for more information. Symantec Enterprise Vault 11.0.1 Cumulative Hotfix 1 and ...
Forum Discussion by GertjanA | 06 Mar 2015 | 4 comments
Hello all, The EV11 Deployment Scanner shows the below: Enterprise Vault Server Version Back To Top Passed   Enterprise Vault is at the latest version (10.0). Upgrade is not required. ...
Idea by GertjanA | 06 Mar 2015 | 0 comments
I do not need a solution (just sharing information) FYI. We had the below issue occur twice in different environments. This might or might not be happening to you, but if it does, ...
Forum Discussion by GertjanA | 24 Jan 2014 | 3 comments
I need a solution Hello all, I'm running EV10SP4+CHF1 and DA10SP4+CHF1 installed. I cannot connect to the DA-server using the client.... I get the error: Cannot connect ...
This issue has been solved
Forum Discussion by GertjanA | 13 Jan 2014 | 1 comment
I do not need a solution (just sharing information) Get your copy at FileConnect! (Archiving and eDiscovery, Enterprise Vault, Installing, Windows Server (2003/2008)) () ...
Forum Discussion by GertjanA | 17 Jul 2013 | 0 comments
I do not need a solution (just sharing information) Hello all, To let you know, Rob Wilcox posted a blog-entry with the link that has the Best Practice for implementing EV on ...
Forum Discussion by GertjanA | 04 Jul 2013 | 1 comment
I need a solution Hello all, We use mountpoints to give EV storage locations. I have one location which is completely full. Why is not known, we assume someone set the rollover ...
This issue has been solved
Forum Discussion by GertjanA | 10 Jan 2013 | 4 comments
I need a solution Has anyone ever created a script to change collation? I have been trying to follow the advice to use the MS script, in conjunction with the Symantec Article, but that ...
This issue has been solved
Forum Discussion by GertjanA | 09 Nov 2012 | 9 comments
I need a solution Hello all, Does anyone know: In the desktop policy, advanced, you have this setting to ' Allow script in shared folder'. I have that set to Force On. ...
This issue has been solved
Forum Discussion by GertjanA | 25 May 2012 | 4 comments