Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hi All, I've just successfully install the SEPM (Manager) 11.0.6 MP1 and i wonder how to actually auto deploy the new client companywide ? in the client ...
This issue has been solved
Forum Discussion by Symanticus | 25 Aug 2010 | 8 comments
I need a solution Hi All, I'd like to know if anyone in here also facing the same problem like me here: Type : Error Date : 17/07/2010 Time : 4:00:01 ...
Forum Discussion by Symanticus | 21 Jul 2010 | 6 comments
I need a solution Hi All, What's the normal size for your SEP 11 Client install ? mine got 700 MB+ in the  C:\Documents and Settings\All Users\Application ...
This issue has been solved
Forum Discussion by Symanticus | 21 Jul 2010 | 6 comments
I need a solution Hi Everyone, I'd like to know if the Backup Exec 2010 Agent is currently support SharePoint Server 2010 ? my configuration is single server deployment which ...
This issue has been solved
Forum Discussion by Symanticus | 30 May 2010 | 7 comments
I need a solution Hi All, Can anyone tell me what's the difference in between manual install of RAWS x64 and Push install from the media server ? The only thing that i ...
This issue has been solved
Forum Discussion by Symanticus | 15 May 2010 | 8 comments
I need a solution Hi All, I've got a warning not yet a problem in Backup Exec 2010 Agent deployment here: " The target computer is running a previous version of the ...
This issue has been solved
Forum Discussion by Symanticus | 14 May 2010 | 5 comments
Hi All, Can anyone please do something about the SEP v11 Reporting feature ? I thought it was just me who suffer from this strange problem but then I realize that everyone else who uses SEP v11 also got affected by this problem URL:  ...
Idea by Symanticus | 11 May 2010 | 15 comments
I need a solution Hi All, I'd like to perform company wide upgrade and i wonder how to do it automatically from the SEPM console ? I've already extracted DVD ...
This issue has been solved
Forum Discussion by Symanticus | 06 May 2010 | 7 comments
I need a solution Hi All, I'm about to upgrade my Symantec End Point Manager console from 11 MR5 into MR6, however the installation progress seems to be failed and rolling back ...
This issue has been solved
Forum Discussion by Symanticus | 29 Apr 2010 | 3 comments
I need a solution Hi All, I'd like to know if I'm getting this correctly. I'm planning to get  Netbackup 7 Starter Edition  according to  ...
This issue has been solved
Forum Discussion by Symanticus | 28 Apr 2010 | 6 comments