Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I have Backup Exec 2014 installed on a server running Windows Server 2008 R2 on a physical server, now our organization is planning to upgrade the Operating system of ...
Forum Discussion by j jon | 22 Nov 2014 | 1 comment
I need a solution Can anyone explain the difference between install_client_files and update_clients commands? I noticed that update_clients also installing client packages, if not ...
Forum Discussion by somesh_p | 21 Nov 2014 | 3 comments
I need a solution Hello everyone, I was trying to install Symantec Endpoint Encryption (SEE) Management Server, but everytime I got the following error: The log file ...
Forum Discussion by notoanonimo | 21 Nov 2014 | 2 comments
I need a solution Hi All, Need an help in migration my old Netbackup master server version 6.5.6 with OS Solaris 9 we are looking to migrate& upgrade to netbackup  master  ...
Forum Discussion by Alugolu | 21 Nov 2014 | 1 comment
I need a solution This PC use OS Windows 7 Professional 64bit. And it installed SEP version 12.1.1 and Symantec Endpoint Protection Manager (SEPM) for this PC was broken. Then I ...
Forum Discussion by miadmin | 20 Nov 2014 | 5 comments
I need a solution On launching Symantec System Recovery from quick launch toolbar or program shortcut, the VProConsole, splash bitmap window opens but the console fails to open. ...
Forum Discussion by ExpressTalents | 20 Nov 2014 | 0 comments
I need a solution Currently I have one media server backup exec 2010 in my domain (windows 2003 SP2 server). And I have another server with DLO 7.5 (windows 2008 SP2 server). I have ...
Forum Discussion by eibra | 20 Nov 2014 | 3 comments
Imagine, all of your new devices deployed and packaged to your liking faster than ever before.  Without the headaches!  Fully deploy your OS to new devices with all of your packaged applications.  Automate the imaging process.  Fast, quick and ...
Video by ryanschoenherr | 20 Nov 2014 | 1 comment
I need a solution Hi, we have SEPM installed on a virtual server a very sensitive PCI environment, and the database has become corrupt.  We know this already but we are afraid to ...
This issue has been solved
Forum Discussion by dan43 | 20 Nov 2014 | 6 comments
I need a solution I used to be able to create an install file (well a tar file) from the Admin console in NBU 6.5 for each varitey of UNIX clients we have. The enviroment was upgraded ...
Forum Discussion by mnblake | 20 Nov 2014 | 1 comment