Video Screencast Help

Search

Search results

I need a solution Mac or Windows.  Windows we can push upgrades out to, so that's doable.  Macs are always manually upgrades?  That's what I've been doing. We got a ...
Forum Discussion by rmoc | 28 May 2015 | 0 comments
I need a solution My set-up is as follows: We have three 2012 R2 Standard servers running SEPM 12.1.4 currently managing 20k+ clients.  (I think this number will grow to be as large ...
Forum Discussion by Ariphaneus | 28 May 2015 | 1 comment
I need a solution Hello, I have a problem with the exploitation of DLP FlexResponse. In particular, I’m developing  a web site (HTML 5) reproducing the Enforce ...
Forum Discussion by lbd | 28 May 2015 | 0 comments
Could we have the option not to install and update/register things in LiveUpdate for NetBackup? So few customers use it => it should be optional :-) (Backup and Recovery, 7.6, NetBackup, Installing) () Could we have the option not to ...
Idea by Morten Seeberg | 28 May 2015 | 0 comments
I need a solution Hi! I have a question about how things should work... Environment: exchange 2013 CU8, EV 11.0.1 CHF1/outlook 2013 SP1 (32bit). The VSA’s requirements in ...
Forum Discussion by Sani B | 28 May 2015 | 1 comment
I need a solution Hello All, Master server hostname = master Media server hostname = svr It's have the virtual ip It's media server solaris 11 always error if ...
Forum Discussion by Zailar | 28 May 2015 | 6 comments
I need a solution Hi Symantec Community, Just need to know if the below Operating Systems support SEP 12.1.X.32/64bit Im sure its fine but just wondering if someone can confirm if ...
Forum Discussion by Clavicus Vile | 27 May 2015 | 2 comments
I need a solution This Exchange Server was upgraded from BE2010 to BE2014 and we created a new BESA as part of the new install. The BESA was created per instructions ...
Forum Discussion by NetTech_Sunnyhills | 27 May 2015 | 1 comment
I need a solution What event ID are important to monitor ? How do you monitor EV with Nagios ?? I don't find any article about monitor EV with Nagios ! I checked this ...
This issue has been solved
Forum Discussion by brunosousasf | 27 May 2015 | 3 comments
I need a solution Hi I upgraded from R2 as I lost all contact with my media servers. This update now gives me access to the back up exec however my agents dont seem to be connecting to ...
Forum Discussion by Stephen Hughes | 27 May 2015 | 2 comments