Video Screencast Help

Search

Search results

I need a solution I am observed below event id is triggering for daily 2 times. but server is running with latest definition files and also noticed that their is few old definition ...
This issue has been solved
Forum Discussion by karnika | 10 Feb 2014 | 4 comments
I need a solution I installed Symantec Protection Engine (SPE) version 7.0.2.4 on Redhat SELinux 2.6.18-274.el5 (Linux 5.7 update 7) to run as root.  SELinux had to be disabled in order ...
This issue has been solved
Forum Discussion by hytoned | 24 Dec 2013 | 1 comment
I need a solution Dears, Wich type of Symantic products is privent ddos attack? or any other http attacks? 1 ...
This issue has been solved
Forum Discussion by Zanest | 28 Jul 2013 | 2 comments
I need a solution I heard there is SPC 3.0 beta, where can i get? Thank you. 1 ...
This issue has been solved
Forum Discussion by patriot3w | 09 Jul 2013 | 6 comments
I need a solution Hi Some users have been reporting false positive reports for my software (a signed binary). I was told that my submission above was refused because ...
This issue has been solved
Forum Discussion by corvideon | 01 Jun 2013 | 3 comments
I need a solution Hi, I am releasing a program , however it was killed by Norton Sonar, I submitted a false positive on 5/8/2012, The incident number for submission is: 2777406 How ...
This issue has been solved
Forum Discussion by quark | 15 May 2012 | 9 comments
I do not need a solution (just sharing information) What Workflow processes could you find useful in SPC? Currently, SPC has 4 Workflows for SEP, and 2 Workflows that monitor the Zero ...
This issue has been solved
Forum Discussion by NancyM | 05 Mar 2012 | 2 comments
I need a solution Dear Friends I installed SPC with a customer and when I finished installation it requires me to activate Windows. Which windows license do I have to give ?   ...
This issue has been solved
Forum Discussion by rmaestrali | 28 Dec 2011 | 3 comments
I need a solution Recently installed Norton 2011 on 64 bit Windows 7 Ultimate.  Had to disable Norton add-ins for 32bit Internet Explorer as same completely stopped the IE window from ...
This issue has been solved
Forum Discussion by evross | 18 Oct 2011 | 1 comment
I need a solution Good morning, Is there a virus definition for W32/Expiro.gen.i (ED)   Thank You. 1 ...
This issue has been solved
Forum Discussion by Summ | 17 May 2011 | 1 comment