Video Screencast Help

Search

Search results

I need a solution Hi, I wanted to know  what all versions of SQL server 2008 are compatible to run with SEPM version 12.1.4101.4130? Currently, we have SQL 2008 SP1 Build ...
This issue has been solved
Forum Discussion by hamad3914 | 28 Aug 2014 | 1 comment
I need a solution Hi, I would like to upgrade our current SEP management console (12.1.x) to the latest version.  I would also like to move the SEP management console to new ...
This issue has been solved
Forum Discussion by BillBrosius | 27 Aug 2014 | 4 comments
I need a solution Hi All,   I need some light with an upgrade for one of my new clients. They are running(amongst many), a Netbackup domain with the following setup: ...
This issue has been solved
Forum Discussion by Baleka_VG | 27 Aug 2014 | 5 comments
I need a solution I have a customer running Backup Exec 2010 SP1 and he is having this problem: www.symantec.com/business/support/index?page=conte... So when I uninstall the ...
This issue has been solved
Forum Discussion by maurijo | 26 Aug 2014 | 4 comments
I need a solution Hi Everyone, We have an ongoing HW refresh project, need to move from old environment to new one.   Old: 1 Windows 2003 R2 enterprise edition SP2; ...
This issue has been solved
Forum Discussion by Gergely B. | 26 Aug 2014 | 3 comments
I need a solution We are currently running Backup Exec 2012 SP4 on a Windows 2008 R2 server.  For security reasons we need to upgrade the SQL 2005 Express to SQL 2012 Express.  I am ...
This issue has been solved
Forum Discussion by Maurice64 | 26 Aug 2014 | 3 comments
I need a solution Hey guys, Just a quick question,    I Need for a custommer to migrate from EV9 (W2K3) to EV11 (W2K12) we prepare only W2K12 VM (in place of supported ...
This issue has been solved
Forum Discussion by Josserand | 25 Aug 2014 | 3 comments
I need a solution Hello,   We are starting a project to replace an old Bue2010 R3 mediaserver with a new one. The new server will have a 10 gbe network connection. The media ...
This issue has been solved
Forum Discussion by Centraal Boekhuis | 22 Aug 2014 | 4 comments
I need a solution    Hi All,    After we upgraded our Symantec Endpoint Protection Management server with the newest version 12.1.4112.4156, we started to upgrade our ...
This issue has been solved
Forum Discussion by Dekich | 21 Aug 2014 | 9 comments
I need a solution I recently upgraded from DLP 11.6.2 onto 12.5 and I was in the process of updating a manual monthly EDM profile update on the Enforce server when I noticed an error on ...
This issue has been solved
Forum Discussion by PENguinn | 20 Aug 2014 | 2 comments