Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Dear Community, currently we have installed EPM: 12.1.4023.4080 -> RU 4a Endpoint Protection-Client: 12.1.4013.4013   Is it possible to update ...
This issue has been solved
Forum Discussion by bookmann | 09 Oct 2014 | 7 comments
I need a solution Guten Tag, nach dem Update von 2010 R3 auf Backup 2014 SP1 habe ich festgestellt, das sich der Pfad für die den Temporären Ordner nicht verändern lässt. In den ...
This issue has been solved
Forum Discussion by sam36 | 08 Oct 2014 | 2 comments
I need a solution Hallo, seit dem ich die Updates eingespielt habe, macht mein Backup-Server was er will. Ich habe zwar schon Support-Tickets erstellt, aber die Abarbeitung lässt zu ...
Forum Discussion by pelzi71 | 19 May 2014 | 0 comments
I need a solution Hallo, ich bereite eine Migration unserer Endpoint Protection Clients von Version 11.0.7 auf Version 12.1.4 vor. Ich habe zum bestehenden Management Server ...
This issue has been solved
Forum Discussion by david_sttz | 24 Apr 2014 | 17 comments
I need a solution Hello everybody! We think about changing from SEP 12.1 to SBE2013 because of the advantages of the cloud administration. But in SEP 12.1 there was the Mail ...
Forum Discussion by Sleepy179 | 22 Jan 2014 | 3 comments
I need a solution Hallo zusammen,   nach dem Update auf die Version 12.1.3001.165 meldet ein Teil der Notebooks das die Firewall disabled wurde. Dies ist zwar korrekt, da ...
Forum Discussion by Martin Laengle | 16 Oct 2013 | 4 comments
I do not need a solution (just sharing information) Liebe Mitglieder der User Group, das SORT Portal ist seit gestern mit den Inhalten für NetBackup 7.6 aktualisiert, d.h. die ...
Forum Discussion by Andreas_Bechter | 17 Sep 2013 | 2 comments
I need a solution Hallo, wir verwenden die Symantec Endpoint Protection Version 11 und möchten auf Version 12 updaten. Da wir diesen Umstand auch für einen Umzug auf einen ...
This issue has been solved
Forum Discussion by Cox4a | 17 Sep 2013 | 25 comments
I need a solution Installing with Liveupdate fails:   *logerros* 08-30-2013,13:47:16 : Done with BE_CacheInstaller. 08-30-2013,13:47:17 : m_bUseNativeClient = 1 ...
This issue has been solved
Forum Discussion by monty1981 | 30 Aug 2013 | 8 comments
I need a solution Hallo. Eigentlich wollte ich erst nächstes Jahr ( 2014 ) auf die NBU 7.5.x gehen, aber ich habe zwei Themen ( MSDP 2074'er Error in 7.1 &&& WMWare ...
Forum Discussion by Thomas Schulz 3 | 05 Aug 2013 | 13 comments