Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi all, just wondering if anyone have a test plan , check list , watch out list, what to verify after upgrade etc that can be used a starting point? I did see few ...
Forum Discussion by skhs | 17 Dec 2014 | 1 comment
I need a solution I just upgraded our environment to CMS 7.5 SP1 HF4 When imaging - both from a Ghost image and SOI with DeployAnywhere getting the error below: ErrorMessage: ...
Forum Discussion by Klim_Belchev | 16 Dec 2014 | 0 comments
I need a solution Bonjour, Je viens d'installer les hotfix HF4 sur mon CMS 7.5 SP1. Maintenant quand je veux éditer un rôle de détection, j'ai une erreur , sans trace ...
Forum Discussion by CBO_TCS | 03 Dec 2014 | 3 comments
Dear Symantec, Before an upgrade from SMP 7.1 to SMP 7.5, we are instructed to disable the NS.PackageRefresh Task on the server. It is possible to miss this out as an issue and an upgrade could run accidentally, since it is not checked as an ...
Idea by QuietLeni | 25 Nov 2014 | 6 comments
This content was delivered to the Chicago Endpoint Management User Group on Friday, November 21, 2014.  Topics include: Getting Started Platform Migration Support Best Practice for Planning & Implementation Migrating to ...
Download by JBroniec | 21 Nov 2014 | 0 comments
Dear Symantec, I have been looking at Windows 10 (WTP 6.4.9841) on a Windows 8.1 x64 VMware Workstation VM and seeing that the new version will be the sort of thing that people will want to move onto (whereas 8/8.1 was not as favourable). When I ...
Idea by QuietLeni | 10 Nov 2014 | 1 comment
I need a solution I have made some custom security changes for our solution center techs. Everything was perfect in Altiris 7.1 When I upgraded to 7.5 everything is the same ...
This issue has been solved
Forum Discussion by RayGallo | 30 Sep 2014 | 2 comments
I need a solution Hi All ,  Recently i upgraded SMP from 7.1  to 7.5 SP1 HF1. I am facing issues with client upgrade. I) When i enable the agent upgrade policy only few clients ...
Forum Discussion by @SVR | 27 Aug 2014 | 12 comments
I need a solution So I have a server that will not take the upgrade. I run SIM and choose install new product, select the CMS 7.5 SP1 and hit next a few times check the agree box and ...
Forum Discussion by Piemar | 27 Aug 2014 | 3 comments
I need a solution I am new to IT Analytics and not familiar with SQL at all.  I have SQL off box in a cluster that didn't have Analysis services installed.  I was told by my DBA ...
Forum Discussion by msigler | 26 Aug 2014 | 0 comments