Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Search

Search results

I need a solution Ok having been running Backup Exec 2012 for over 12 months and jobs running 100% give or take a few I decided to upgrade to 2014 which I had sitting there since ...
Forum Discussion by Swannie | 09 Sep 2014 | 4 comments
I need a solution Hello    I have a little problem with Backup exec remote agent. The agents needs updating so I run the update but it didn`t complete. It shows that some ...
Forum Discussion by AndrejD | 05 Sep 2014 | 9 comments
I need a solution When I try to migrate Backup Exec 2010 R3 SP4 to BE 2014 it failed during database migration. In BKUPINST log I found this lines when error occures:   ...
Forum Discussion by Sox | 04 Sep 2014 | 7 comments
I need a solution Hi   we have an Hyper v host , and my goal is to use symatec 2012 to backup an physical machine and then convert that machine to a vurtula one,  but i need ...
Forum Discussion by Jayson Tulloch | 04 Sep 2014 | 1 comment
No I need a solution I'm with the same case. But I still have to keep all catalogs and settings. So, first, ...
Forum Discussion by Diogo Martins | 29 Aug 2014 | 1 comment
I need a solution I attempt to restore a mailbox item on Exchange 2013, but get Final error: 0xe00003bf - Cannot open one or more mail messages because of unknown Exchange Web Service ...
Forum Discussion by djoyner | 27 Aug 2014 | 3 comments
I need a solution I have a customer running Backup Exec 2010 SP1 and he is having this problem: www.symantec.com/business/support/index?page=conte... So when I uninstall the ...
This issue has been solved
Forum Discussion by maurijo | 26 Aug 2014 | 4 comments
I need a solution Hello all I need to transfer the catalog from backupexec 2012 on a windows 2008 R2 server to backupexec 2014 on a windows 2012 server Is any safe way to do it? ...
This issue has been solved
Forum Discussion by ChrisKar | 26 Aug 2014 | 9 comments
I need a solution We are currently running Backup Exec 2012 SP4 on a Windows 2008 R2 server.  For security reasons we need to upgrade the SQL 2005 Express to SQL 2012 Express.  I am ...
This issue has been solved
Forum Discussion by Maurice64 | 26 Aug 2014 | 3 comments
I need a solution Every week I get this error, since upgrading to BE 2014: \\SELMA.rl.int\C:\Windows\SYSVOL\sysvol\rl.int\DO_NOT_REMOVE_NtFrs_PreInstall_Directory was not found, or ...
Forum Discussion by RL_BEAdmin | 25 Aug 2014 | 1 comment