Video Screencast Help

Search

Search results

I need a solution N5230 v2.6.0.3 - new build I have the choice of upgrading: a) From v2.6.0.3 to v2.6.1 to v2.6.1.1... which will allow a downgrade to v2.6.1, if issues are ...
Forum Discussion by sdo | 27 Mar 2015 | 0 comments
I need a solution Does anyone know when NetBackup Java Admin Console for Windows will be supported on Windows 2012 R2? http://www.symantec.com/business/support/library/B... ...
Forum Discussion by sdo | 26 Mar 2015 | 1 comment
I need a solution Hi, We were running Backup exec 12.5 and that was working fine and then we had to upgrade to 2012 Vray and since then i am having problems. I currently have 2 ...
Forum Discussion by so3is | 23 Mar 2015 | 3 comments
I need a solution Hi, I would like if someone could help on a particular problem I meet with a windows backup host upgrade We have upgraded our master to 7.6.0.4 last week ...
This issue has been solved
Forum Discussion by faridux | 20 Mar 2015 | 12 comments
I need a solution I replaced hardware for a media server according to TECH77811 and am now getting much slower throughput on tape backups.  The master is Linux RHEL 6.3 running NB ...
Forum Discussion by JeanB | 18 Mar 2015 | 20 comments
I do not need a solution (just sharing information) Hi. I need downloading netbackup software to training purpose, i've a business partner account, but i need know how i can ...
Forum Discussion by elkin.lopez@del... | 18 Mar 2015 | 4 comments
I need a solution Recently i have upgraded backup exec 2012 to 2014. Server upgrade is fine.   We have redhat linux server which is being backed up daily.  The agent in this server ...
Forum Discussion by MAS123 | 17 Mar 2015 | 5 comments
I need a solution We are planning to our Enterprise vault from version 9.0.2 to version 11, we will be doing this in stages so we will first be moving to version 10.  Looking at the ...
Forum Discussion by Arsalan_2k | 17 Mar 2015 | 1 comment
I need a solution Hello friends, we are planning to upgrade NBU Master server 7.1 to NBU Master server 7.5 on windows server . what are the prerequisites we need to follow , ...
Forum Discussion by N@ren | 16 Mar 2015 | 5 comments
I need a solution hi guys, We have a issue with BE 2014,there is one job is failed due this error  " An error occurred during the snapshot cleanup, or could not locate a ...
Forum Discussion by shaabin | 16 Mar 2015 | 2 comments