Video Screencast Help

Search

Search results

I need a solution We upgraded from 7.1 SP2 MP1.1 to 7.5 SP1 MP1 None of our servers or clients will connect to a task server now. We are unable to push the new agent. My client ...
Forum Discussion by StevenB. | 18 Aug 2014 | 0 comments
Dear Symantec, One of the increasing issues that I have, now that Symantec has made Service Desk 7.5 upgradable, is merging any changes to an existing Servicedesk Workflow into the new Workflows that are provided with the upgraded version. For ...
Idea by QuietLeni | 18 Aug 2014 | 0 comments
Following is a list of each component  of the Unix, Linux and Macintosh (ULM) Agent and Solutions and required information to manually install each component.    This document applies to SMP 7.5 SP1. For SMP versions prior to 7.5 SP1, see ...
Article by dougj | 15 Aug 2014 | 0 comments
I need a solution I love how Symantec makes its so easy to find files.  Says I need to run  DS7_1_SP2_MP1_Rollup_v5_June10_2013.zip in the release notes, but of course no where ...
Forum Discussion by RayGallo | 14 Aug 2014 | 1 comment
I need a solution Good afternoon, Having some techincal difficulties adding the Adobe 11.0.08 update package (.msp) to a current policy....I'd like to just run it through that ...
Forum Discussion by BJHughey | 13 Aug 2014 | 0 comments
The following shows three attempts to install the SMP Agent for Unix, Linux and Mac (ULM) 7.5 SP1 from an SSL-enabled SMP server.    Incorrect method : This method does not specify a protocol (http or https) nor SMP certificate ...
Article by dougj | 13 Aug 2014 | 0 comments
I need a solution Hi All,  I am upgrading Altiris CMS 7.1 to 7.5 SP1 and getting the following error while upgrade  “A Critical Error Occurred  Server didn’t recognise the ...
Forum Discussion by @SVR | 10 Aug 2014 | 2 comments
I need a solution Hi all, I am experiencing an issue deploying the Software Portal to Windows 7 machines, here is the scenario:    We disable the agent in the tray by default, ...
This issue has been solved
Forum Discussion by richietheprogrammer | 08 Aug 2014 | 4 comments
Novacoast Webinar; Tuesday August 19th @ 2PM CST Tue, 19 August, 2014 - 2:00 - 3:00 CDT Join ...
Event by ryanschoenherr | 08 Aug 2014 | 1 comment
I need a solution Hi, Using WISE, I have created a MSI for Windows 7 32bits.I have custom actions that are calling binaries (complied to support 32bits). What is the best practice to ...
This issue has been solved
Forum Discussion by NetRock | 07 Aug 2014 | 2 comments