Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I would like to submit an idea to have more full scan option through the Symantec cloud administration console similar to the end users manual scan options in the below pictures you will first find the only options through the administration console and ...
Idea by HKhelpdesk | 23 Oct 2014 | 0 comments
I need a solution Does anyone know if the WinPE 2.1 installation in DS 6.9 SP5 can be updated to WinPE 3.x and if so if there is a document on what that process is like? Not ...
Forum Discussion by Steve Cupp | 21 Oct 2014 | 1 comment
I need a solution HI .....  Using WISE 6.2, I have created a property " CHECKEXE " in system search to look for " ABC.exe " file, if it finds ABC.exe ...
Forum Discussion by NetRock | 20 Oct 2014 | 2 comments
I need a solution My DBA's are asking if they can update the SMP database to 2012 SP2. We're currently running on SQL 2012, platform is at 7.5 SP1 HF3. Thanks, Jason ...
Forum Discussion by jason.f | 14 Oct 2014 | 3 comments
I need a solution upgradation of altris 7.1 to altiris 7.5. Which the step for the upgradation and what the point i can be in mind to run the upgradation which can benefit me for ...
This issue has been solved
Forum Discussion by canumahajan | 14 Oct 2014 | 2 comments
I need a solution Hi All ,  I am in the phase of testing upgrade of  SMP to 7.5 SP1 HF3. And before upgrade i am planning on moving/migrating my existing site server to a new ...
Forum Discussion by @SVR | 13 Oct 2014 | 6 comments
I need a solution Hi All ,    After Upgrade of SMP from 7.1 to 7.5 we are getting Blank Real-Time Console Infrastructure Automation policy email generated    Please find ...
This issue has been solved
Forum Discussion by @SVR | 09 Oct 2014 | 4 comments
I need a solution Upgradation of altiris 7.1 to 7.5. Wht is the specicifation and requirement for the upgradation? What is the new additional and changes in the version? See ...
Forum Discussion by pps | 04 Oct 2014 | 1 comment
I need a solution I have made some custom security changes for our solution center techs. Everything was perfect in Altiris 7.1 When I upgraded to 7.5 everything is the same ...
This issue has been solved
Forum Discussion by RayGallo | 30 Sep 2014 | 2 comments
I need a solution According to our new IT policy,and I can't say that I disagree, we can no longer user a service account as a domain admin. It needs to be a regular user account ...
Forum Discussion by IT_serge | 29 Sep 2014 | 3 comments