Video Screencast Help

Search

Search results

I do not need a solution (just sharing information) I would like to see support for LTFS, especially in the V-Ray edition of BackupExec.  If we need to restore a file from TAPE of a ...
Forum Discussion by moon12345 | 15 May 2015 | 4 comments
I need a solution I am writing a script that will check all our Symantec Endpoint Protection Client machines for the virus definition status. If the definition is out of date then it ...
Forum Discussion by gyan002 | 10 May 2015 | 2 comments
I need a solution Hi everybody, I need to upgrade the Netbackup environment from version 7.1.0.1 to version 7.1.0.4 to fix some problems and to prepare for migrating NBU to version ...
This issue has been solved
Forum Discussion by nandolester | 07 May 2015 | 1 comment
I need a solution Hello I operate a LAN and manually update the enterprise signatures by downloading the JDB executable, unzipping the executable to expose the JDB file and then ...
Forum Discussion by Friendly5 | 05 May 2015 | 8 comments
I need a solution Hi guys, We have some issue with BE 14 and its related to Tape. first Error: Final error: 0xe0000900 - The requested media is not listed in the media index ...
This issue has been solved
Forum Discussion by shaabin | 04 May 2015 | 2 comments
I need a solution Hi guys,      We have a plan to migrate our sepm server. OLD SEPM server details: Windows 2008 R2 SEPm 12.1.4 with Embedded Database Plan to New ...
Forum Discussion by shaabin | 28 Apr 2015 | 2 comments
I need a solution Hey guys, issue with NBAC after uprading NBU 7.5.0.4 to 7.6.1 on a Windows 2008 R2 Cluster. We have a Master Server-only clustered with Microsoft Cluster. NBAC was ...
This issue has been solved
Forum Discussion by Germano | 28 Apr 2015 | 5 comments
I do not need a solution (just sharing information) Recently spent months working on an issue with support before engineering found out and mentioned it is a known issue that is not ...
Forum Discussion by smakovits | 27 Apr 2015 | 6 comments
Hi, The company I work for has been using CCS since it was BindView. We've updated to each new version as it's been released since then and now we just recently upgraded to CCS 11.1. For some odd reason though version 11x has taken out the ...
Idea by Pri_InfoSec | 22 Apr 2015 | 0 comments
I need a solution Hello, we use Symantec Backup Exec 2010 on an Windows SBS2011 Server. Suddenly Windows Update stops and i get the error 80070020, i dont know if this happen ...
Forum Discussion by qwerq | 21 Apr 2015 | 4 comments