Video Screencast Help

Search

Search results

I need a solution Hi All, Looking for some expertise on this matter... Tips Tricks etc. Company is moving datacenters, SEPM is not physically moving. Plan is to build new ...
Forum Discussion by Avikar | 26 Feb 2015 | 5 comments
Currently only RedHat and SuSe is supported for FLR on VMware. I would love it when Symantec could also support FLR for Ubuntu distributions (12.04 LTS and 14.04 LTS and future versions) I might work now but there is a need for support!  ...
Idea by rblaas | 25 Feb 2015 | 0 comments
The version numbers of several products (including Symantec Products) are not up to date! Ex. NetBackup Appliance does not go higher than v2.6.0.3 and we are already on v2.6.1 (and v2.6.1.1 is upcomning) Ex. NetBackup does not go higer than ...
Idea by rblaas | 25 Feb 2015 | 0 comments
How do I make a simple suggestion, regarding 'Installed Software Configuration Protection' as an additional module to Norton 360, which could have large business returns for Symantec, and simultaneously at least have some benefits for myself?  ...
Idea by Drumies | 23 Feb 2015 | 1 comment
I need a solution Hi Support, Kindly advice me because I'm a bit confused. I am about to configure AIR between two NetBackup domains, domainA has 1xNBU5230 plus 1x5030 disk ...
This issue has been solved
Forum Discussion by amoramo | 18 Feb 2015 | 7 comments
I need a solution Hi All, Suddenly all the clients are not updating. Clients are configured to get updates from GUP. GUP shared update folder is also not updated to the lates ...
Forum Discussion by farooq | 10 Feb 2015 | 7 comments
I need a solution Applications / Components Current version we are using  Endpoint Prevent Servers: 12.0.1.01064, ...
Forum Discussion by venkibabu | 09 Feb 2015 | 1 comment
I need a solution I've been waiting to update to SP2 of BE2014. I installed the "Coming soon to LiveUpdate" patch, but still do not see SP2 after a few weeks. Is there a ...
Forum Discussion by LegAEI | 09 Feb 2015 | 3 comments
I need a solution Hi Guys..,   We are using SEPM 12.1.5..Is Symantec will blocked The Wondows(7/8.1) update.??????? 1 ...
This issue has been solved
Forum Discussion by shaabin | 03 Feb 2015 | 2 comments
I need a solution Has this issue been fixed in the latest release, service pack, or hotfix for Symantec Backup Exec 2014?  The workarounds are not really very feasible when you have a ...
Forum Discussion by _mjf | 02 Feb 2015 | 2 comments